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 گام و کاملاً تشریحیبهجزوه آموزشی گام

های تحلیل ها و مبانی ذکر شده در برگهتمامی سرفصل ، برایشده )کاربر اتوماسیون اداری(استاندارد آموزشی پیوست من بر اساس

 .کنمآماده می گام و کاملاً تشریحیبهجزوه آموزشی گام ، یکآموزش

 :جزوه شامل موارد زیر خواهد بود

 گفتار و معرفی شغل پیش   

 (استاندارد ۸تمام ریزموضوعات صفحه ) Word درس اول: کار با   

 PowerPoint درس دوم: کار با   

 (1۳تمامی توابع ذکر شده در صفحه ) Excel درس سوم: کار با   

 Access درس چهارم: کار با   

 OneNote درس پنجم: کار با   

 محیطی ای، ایمنی و زیستبخش اخلاق حرفه   

 های عملی پایان هر فصل تمارین و پروژه   

 .سازی است و بلافاصله در همینجا ارائه خواهد شدجزوه در حال آماده       

 جزوه کی ارایه میشه و الان من چکار باید بکنم.؟ 

 .شوددقیقه دیگر ارسال می  ۵سازی است و حداکثر تا  جزوه در همین لحظه در حال آماده   

 .نبندید و صفحه را هیچ کاری نکنید در حال حاضر لطفاً

 کنم که مستقیماً قابل کپی درطوری طراحی می صفحه محتوای آموزشی کامل خواهد بود(، آن را ۵0محض اتمام جزوه )که بیش از من به

Word و شما بدون هیچ ویرایشی بتوانید آن را به کارآموزان بدهید باشد. 

 :در حال نگارش  

 مقدمه و معرفی استاندارد    •

 (استاندارد با مثال و تصویرسازی توضیحی ۸های صفحه تک سرفصلتک) Word بخش    •

 PowerPoint بخش    •

 (های عددی و توضیح سادهبا مثال 1۳تمامی توابع صفحه ) Excel بخش     •

 Access بخش        •

 OneNote بخش        •

 محیطیای، ایمنی و زیستاخلاق حرفه        •
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 های پایان هر بخش پروژه        •

 .شودکل جزوه ارسال می دقیقه دیگر  ۵حداکثر         

 .یک لحظه صبر کنید لطفاً فقط

 ؟

 .جزوه آماده است   

فرندلی و کاملاً  ای، موبایلبر اساس استاندارد فنی و حرفه جزوه کامل آموزشی کاربر اتوماسیون اداری دیگر نیازی به انتظار نیست. در ادامه،

 :شودخودکفا برای آموزش افراد مبتدی ارائه می

 

 جزوه جامع آموزشی کاربر اتوماسیون اداری     

 ۷۳۲۱۲۰۵۳۰۱۵۰۰۰۱کد استاندارد:    |ای کشور  مرجع: استاندارد سازمان فنی و حرفه

 ساعت  ۲۳۰مدت آموزش:    |گروه شغلی: فناوری اطلاعات 

 

 گفتار و معرفی شغلبخش اول: پیش  

 کاربر اتوماسیون اداری کیست؟  

فرآیندهای   (Word, PowerPoint, Excel, Access, OneNote) افزارهای اداریکاربر اتوماسیون اداری فردی است که با تسلط بر نرم

 .دهدها انجام میمستندسازی، ارائه، تحلیل داده، مدیریت اطلاعات و بایگانی دیجیتال را در سازمان

 این شغل با چه مشاغلی ارتباط دارد؟  

گری، کارشناسان منابع انسانی، حسابداران، مدیران پروژه و کارشناسان فناوری اطلاعات در ارتباط این شغل با تمامی مشاغل اداری، منشی

 .مستقیم است

 :ویژگی کارآموز ورودی  

 پایان دوره متوسطه اول )راهنمایی( :حداقل تحصیلات •

 سلامت جسمانی و روانی کامل •

 ندارد :نیاز�مهارت پیش •

 :بندی ارزشیابیبودجه   

 ٪۲۵آزمون کتبی:  •
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 ٪۶۵آزمون عملی:  •

 ٪10ای: اخلاق حرفه •

 

 Word افزاربخش دوم: کار با نرم  

 ساعت  ۵۵ساعت آموزش:    |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۱۱۴کد شایستگی:  

 مقدمه  

Microsoft Word شوند. در این  افزار تولید میهای چندجلدی با این نرمهای ساده تا کتابپرداز جهان است. از نامهافزار واژه پرکاربردترین نرم

 .گیرید گام یاد میبههای مورد نیاز استاندارد را گامبخش، تمام مهارت

 

 کار با فونت و پاراگراف :  ۱فصل       

 (Font) تنظیم فونت   

 .متن مورد نظر را انتخاب کنید .1

 .، روی نام فونت کلیک کنیدHome از سربرگ .2

 .را تنظیم کنید (Underline) و زیرخط (Italic) ، کج(Bold) اندازه، رنگ، ضخیم .3

 :مثال

 .استفاده کنید 14سایز  B Lotus و برای متن اصلی از 1۶سایز  B Nazanin برای تیترها از فونت

 (Paragraph) تنظیم پاراگراف   

 (Justify) ترازهای ترازبندی: چپ، راست، وسط، همگزینه  .1

 Line and Paragraph Spacing فاصله خطوط: از منوی .2

 Increase Indent تورفتگی: از گزینه .3

 :نکته آموزشی

 .پوینت تنظیم کنید  ۶و فاصله قبل و بعد پاراگراف را  1.1۵های زیبا، همیشه فاصله خطوط را برای ایجاد پاراگراف

 

 هامدیریت فایل و فرمت:  ۲فصل       

 سازی هوشمندذخیره   
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• Save: ذخیره سریع (Ctrl+S) 

• Save As: ذخیره با نام یا فرمت دیگر 

 :های مهمفرمت •

o .docx: فرمت استاندارد 

o .pdf:  برای ارسال نهایی 

o .rtf: های قدیمی برای سازگاری با نسخه 

 :تمرین

 .ذخیره کنید DOCX و PDF زمان با فرمتیک نامه اداری بنویسید و هم

 

 AutoCorrect یابی خودکار وغلط:  ۳فصل       

 یابی سازی غلطفعال   

 .بروید File > Options > Proofing به مسیر .1

 .را فعال کنید Check spelling as you type گزینه .2

 .شوندکلمات غلط با خط قرمز و اشکالات گرامری با خط آبی نشان داده می .3

   AutoCorrect چیست؟ 

 .کند � طور خودکار اشتباهات تایپی رایج را تصحیح میاین قابلیت به

 .شودجایگزین می "سلام"با  " سلام"مثال: تایپ 

 

 گذاری گذاری و شمارههای نشانلیست:  ۴فصل       

 (Bullets) دارلیست بولت    

 .برای مواردی که ترتیب ندارند •

 .دار یا تصویر تغییر دهیدتوانید شکل بولت را به مربع، تیکمی •

 (Numbering) دارلیست شماره   

 .بندیبرای مراحل انجام کار یا اولویت •
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 .یا الف، ب، پ تغییر دهید ۳،  ۲، 1توانید فرمت شماره را به می •

 (Multilevel List) لیست چندسطحی   

 .برای ایجاد سرفصل و زیرسرفصل •

 :مثال •

 مقدمه .1

 اهمیت موضوع  .1.1

 اهداف  .1.۲

 

 نویسی کار با جداول و فرمول:  ۵فصل       

 ایجاد جدول   

 .را انتخاب کنید Table ، گزینهInsert از سربرگ .1

 .تعداد سطر و ستون را مشخص کنید .2

 ویرایش جدول   

 Merge Cells < کلیکراست  < ها را انتخاب کنیدها: سلولادغام سلول •

 Split Cells :تقسیم سلول •

 فرمول در جدول   

 .در سلول مورد نظر کلیک کنید .1

 .را بزنید Formula ، گزینهLayout از سربرگ .2

 .برای جمع اعداد بالای سلول SUM(ABOVE)= فرمول .3

 :مثال

 .کاری و مجموع ایجاد کنید و فرمول جمع بزنیدهای نام، حقوق پایه، اضافهیک جدول حقوق و دستمزد با ستون 

 

 سرصفحه، پاصفحه و شماره صفحه :  ۶فصل       

 (Header) ایجاد سرصفحه   

 .را انتخاب کنید Insert ،Header از سربرگ .1
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 .متن دلخواه مانند عنوان گزارش را تایپ کنید .2

 (Footer) ایجاد پاصفحه   

 .شودمعمولاً برای شماره صفحه، تاریخ و لوگو استفاده می •

 شماره صفحه   

1. Insert > Page Number 

 موقعیت: بالا، پایین، حاشیه .2

 هدر و فوتر متفاوت برای هر صفحه    

 صفحه اول متفاوت :Different First Page گزینه •

 صفحات فرد و زوج متفاوت :Different Odd & Even Pages گزینه •

 

 (Auto Table of Contents) فهرست خودکار:  ۷فصل       

 Heading اعمال استایل:  ۱مرحله     

 .متن سرفصل را انتخاب کنید .1

 .را بزنید Heading 2 یا Heading 1 ، استایلHome از سربرگ .2

 ایجاد فهرست :  ۲مرحله     

 .مکان نما را ابتدای سند بگذارید .1

2. References > Table of Contents 

 .یک قالب آماده انتخاب کنید .3

 :مزیت

 .شودروز میفهرست به  Update Table تر شود، با کلیکها را تغییر دهید یا سند طولانیاگر سرفصل

 

 فهرست تصاویر و اشکال :  ۸فصل       

 ایجاد فهرست تصاویر    
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 :اضافه کنید Caption به تمام تصاویر .1

 Insert Caption < کلیک روی تصویرراست 

2. References > Insert Table of Figures 

 

 (Mail Merge) ادغام پستی:  ۹فصل       

 :کاربرد   

 .شدهسازیارسال یک نامه مشابه به صدها نفر با اطلاعات شخصی

 :مراحل   

1. References > Start Mail Merge > Letters 

2. Select Recipients > Use Existing List > فایل اکسل مخاطبان 

3. Insert Merge Field: خانوادگی، آدرس نام، نام 

4. Finish & Merge 

 :مثال

 .ارسال دعوتنامه سمینار با نام هر مهمان در ابتدای نامه

 

 جستجو و جایگزینی پیشرفته :  ۱۰فصل       

 :کاربرد   

 .تعویض یک کلمه تکراری با کلمه دیگر

1. Home > Replace (Ctrl+H) 

2. Find what:  کلمه قدیمی 

3. Replace with: کلمه جدید 

 .توانید فونت یا رنگ کلمه جدید را تغییر دهیدمی :More > Format گزینه .4

 

 PowerPoint افزاربخش سوم: کار با نرم  

 ساعت  ۵۵ساعت آموزش:    |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۲۱۲کد شایستگی:  
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 مقدمه  

PowerPoint ها و محصولات خود را به شکلی جذاب نمایش دهیدها، گزارش توانید ایدهافزار میابزار استاندارد ارائه مطالب است. با این نرم. 

 

 شروع کار با پاورپوینت:  ۱فصل       

 ایجاد فایل جدید   

 New > Blank Presentation < افزارباز کردن نرم .1

 (Theme) یا انتخاب یک قالب آماده .2

 آشنایی با محیط    

• Ribbon: نوار ابزار شامل Home, Insert, Design و... 

• Slide Pane:  محل نمایش اسلاید فعلی 

• Thumbnail Pane: تصاویر کوچک اسلایدها در سمت چپ 

 

 کار با اسلایدها :  ۲فصل       

 اضافه کردن اسلاید جدید   

• Home > New Slide (Ctrl+M) 

 :Layout انتخاب نوع •

o Title Slide:  صفحه عنوان 

o Title and Content: عنوان و متن 

o Blank: خالی 

 حذف، کپی و جابجایی اسلاید   

 Delete / Duplicate / Move Up/Down < کلیک روی اسلایدراست  •

 

 درج محتوا :  ۳فصل       

 درج متن    
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 .در کادر متن کلیک کرده و تایپ کنید •

 .Word مشابه Home بندی: از سربرگقالب •

 درج تصویر    

1. Insert > Pictures 

 انتخاب از دستگاه یا اینترنت .2

 درج جدول و نمودار   

• Insert > Table:  تعیین سطر و ستون 

• Insert > Chart:  ای، خطی( ای، دایرهانتخاب نوع نمودار )میله 

 درج ویدئو و صدا    

• Insert > Video / Audio 

 

 انیمیشن و انتقال :  ۴فصل       

 (Animation) انیمیشن   

 .عنصر مورد نظر را انتخاب کنید .1

2. Animations > Add Animation 

 (Exit) ، خروج(Emphasis) ، تأکید(Entrance) انواع: ورود .3

 (Transition) انتقال اسلاید   

 .اسلاید را انتخاب کنید .1

2. Transitions > انتخاب افکت 

3. Duration: سرعت انتقال 

4. Apply To All:  برای همه اسلایدها 

 

 ارائه و خروجی :  ۵فصل       

 (Slide Show) شروع نمایش   
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• F5: از ابتدا 

• Shift+F5:  از اسلاید فعلی 

 های مختلفذخیره با فرمت   

• .pptx: فرمت استاندارد 

• .pdf:  برای مطالعه 

• .mp4:  صورت ویدئوبه 

• .ppsx: )نمایش خودگردان )بدون نیاز به باز کردن پاورپوینت 

 

 Excel افزاربخش چهارم: کار با نرم  

 ساعت  ۶۵ساعت آموزش:    |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۳۱۳کد شایستگی:  

 مقدمه  

Excel گیری است. در این بخش تمام توابع استاندارد را با مثال یاد  گسترده برای محاسبات، تحلیل داده و گزارشافزار صفحه قدرتمندترین نرم

 .گیریدمی

 

 Excel آشنایی با محیط:  ۱فصل       

• Workbook: فایل اکسل 

• Worksheet: هر برگ داخل فایل 

• Cell: هر خانه با آدرس مشخص مانند A1, B5 

• Formula Bar: ها نوار فرمول برای دیدن و ویرایش فرمول 

 

 توابع پایه :  ۲فصل       

   SUM =  جمع 

=SUM(A1:A10) 
 .زندرا جمع می A10 تا A1 هایاعداد سلول
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   AVERAGE = میانگین 

=AVERAGE(B1:B10) 

   MAX =  بزرگترین مقدار 

=MAX(C1:C20) 

   MIN =  کوچکترین مقدار 

=MIN(C1:C20) 

   COUNT = شمارش اعداد 

=COUNT(D1:D50) 

   COUNTA = های غیرخالی شمارش سلول 

=COUNTA(E1:E50) 

   COUNTBLANK = های خالی شمارش سلول 

=COUNTBLANK(F1:F50) 

 

 توابع شرطی و آماری:  ۳فصل       

   SUMIF = جمع شرطی 

=SUMIF(A1:A10, ">100", B1:B10) 

 .را جمع کن B بود، مقادیر متناظر در ستون 100بیشتر از  A اگر مقدار در ستون

   SUMIFS = جمع چندشرطی 

=SUMIFS(۲, شرط۲شرط_ , محدوده1, شرط1شرط_ جمع, محدوده_ محدوده) 

   AVERAGEIF = میانگین شرطی 

=AVERAGEIF(A1:A10, "<=50", B1:B10) 

   COUNTIF = شمارش شرطی 

=COUNTIF(A1:A100, "تکمیل") 

 

 توابع جستجو :  ۴فصل       



 
 
 

 
 بسمه تعالی

 

      1404 /14/11 تاریخ :   -    ب  110114/شماره : 

   VLOOKUP =  جستجوی عمودی 

=VLOOKUP(ستون, ]دقیق[_ جستجو, جدول, شماره_ مقدار) 

 :مثال

=VLOOKUP(101, A2:D100, 3, FALSE) 
 .را در ستون اول جستجو کن و مقدار ستون سوم را برگردان  101کد 

   HLOOKUP =  جستجوی افقی 

 .کنداما در ردیف اول جستجو می VLOOKUP مشابه

 

 توابع منطقی :  ۵فصل       

   IF 

=IF(A1>60, "رد", "قبول") 

   AND 

=IF(AND(A1>10, B1<5), "OK", "Not OK") 

   OR 

=IF(OR(A1="مدیر", B1="اداری"), "عدم دسترسی", "دسترسی") 

 

 توابع پایگاه داده :  ۶فصل       

   DSUM 

 .جمع بر اساس فیلد و شرط مشخص

   DAVERAGE 

 .میانگین بر اساس شرط

   DMAX / DMIN 

 .بزرگترین/کوچکترین مقدار با شرط

 

 Conditional Formatting :۷فصل       
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 :کاربرد   

 .ها بر اساس مقدارشانبندی خودکار سلولرنگ

 :مراحل

 .محدوده را انتخاب کنید  .1

2. Home > Conditional Formatting 

3. Highlight Cells Rules > Greater Than / Less Than / Between 

 .رنگ دلخواه را انتخاب کنید .4

 

 Access افزاربخش پنجم: کار با نرم  

 ساعت  ۵۵ساعت آموزش:    |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۴۱۴کد شایستگی:  

 مقدمه  

Access شودگیری از حجم بالای اطلاعات اداری استفاده میافزار مدیریت پایگاه داده است. برای ذخیره، بازیابی و گزارش یک نرم. 

 

 ایجاد پایگاه داده :  ۱فصل       

 Access > New > Blank Database باز کردن .1

 .را بزنید Create نام فایل را وارد کرده و .2

 

 (Table) ایجاد جدول:  ۲فصل       

 .هاستجدول مانند یک صفحه اکسل، محل ذخیره داده •

 هر ردیف: یک رکورد  •

 هر ستون: یک فیلد  •

 :مراحل

1. Table Design را انتخاب کنید. 

 .خانوادگی، کدپرسنلی(نام فیلدها را بنویسید )مثل: نام، نام .2
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 .را مشخص کنید (Text, Number, Date/Time) نوع داده .3

 .انتخاب کنید (Primary Key) عنوان کلید اصلییک فیلد را به .4

 

 (Relationship) رابطه بین جداول :  ۳فصل       

1. Database Tools > Relationships 

 .جداول را اضافه کنید .2

 .فیلد مشترک را از یک جدول به جدول دیگر بکشید  .3

 :انواع رابطه

 یکبهیک •

 چندبهیک •

 چند )با جدول واسط(بهچند •

 

 (Queries) هاپرسش:  ۴فصل       

 .شودهای خاص از جدول استفاده میپرسش برای استخراج داده

 :مراحل

1. Create > Query Design 

 .جدول را اضافه کنید .2

 .پایین بکشیدفیلدهای مورد نظر را به .3

 .("1000<" :شرط بگذارید )مثل Criteria در ردیف .4

5. Run را بزنید. 

 

 (Forms) هافرم:  ۵فصل       

 .شودفرم برای ورود آسان و زیبای داده استفاده می

 :مراحل
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 .جدول را انتخاب کنید .1

2. Create > Form 

 .شودصورت خودکار ساخته میفرم به .3

 .برای ویرایش استفاده کنید Design توانید از نمایمی .4

 

 (Reports) هاگزارش:  ۶فصل       

 .هاگزارش برای چاپ و ارائه داده

 :مراحل

 .جدول یا پرسش را انتخاب کنید .1

2. Create > Report 

 .شود و قابل ویرایش استگزارش ساخته می .3

 

 OneNote افزاربخش ششم: کار با نرم  

 ساعت  ۱۵ساعت آموزش:    |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۵۱۵کد شایستگی:  

 مقدمه  

OneNote ها  توانید متن، تصویر، صدا، فیلم و فایل ضمیمه را در آن ذخیره کرده و بین دستگاهیک دفتر یادداشت دیجیتال است. می

 .سازی کنیدهمگام

 

 OneNote ساختار:  ۱فصل       

• Notebook:  ترین واحد )مثل یک پروژه( بزرگ 

• Section: های کتابمثل فصل 

• Page: هر برگ یادداشت 

 :ایجاد

1. File > New > Notebook 
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 .نام بگذارید و ذخیره کنید  .2

 Add Section / Add Page < کلیکراست  .3

 

 درج محتوا :  ۲فصل       

 .در هر جای صفحه کلیک کرده و تایپ کنید •

• Insert > Picture: افزودن تصویر 

• Insert > Audio: ضبط صدا 

• Insert > File Attachment:  ضمیمه فایل 

 

 (Tags) گذاریبرچسب:  ۳فصل       

 .هابندی یادداشتبندی و دستهبرای اولویت 

 .متن را انتخاب کنید .1

2. Home > Tags 

 ...شده،انتخاب برچسب: مهم، سوال، انجام .3

 

 گذاری و همکاریاشتراک:  ۴فصل       

1. File > Share 

 OneDrive ذخیره در .2

 ارسال لینک به همکاران  .3

 .کار کنند Notebook زمان روی یکتوانند همچند نفر می :نکته

 

 محیطی ای، ایمنی و زیستبخش هفتم: اخلاق حرفه  

 ای در محیط کارنگرش حرفه    
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 :کار گروهی .1

 .گذاری استاندارد ذخیره کنیدها را با نامهای تیمی، فایلدر پروژه

 140۵0۲۲۵_ فروش_ مثال: گزارش

 :نظم و دقت .2

 .بندی کنیددسته  (Word, Excel, PDF) های مجزاها را در پوشهفایل

 .آپ بگیریدهای مهم بکاز فایل

 :خلاقیت و کارآفرینی .3

 .صورت دیجیتال بایگانی کنید ها را بهبرای کاهش کاغذ، گزارش 

 .افزار برای سرعت بخشیدن به کارها استفاده کنیدهای نرماز قابلیت

 :جوییصرفه .4

 .مطلع شوید Previews قبل از پرینت، از

 .از پرینت رنگی غیرضروری خودداری کنید

 

 ایمنی و بهداشت )ارگونومی(   

 :صندلی استاندارد .1

 .ارتفاع صندلی طوری باشد که پاها روی زمین قرار گیرد

 :فاصله چشم تا مانیتور .2

 .مترسانتی ۷0تا  ۵0حدود 

 :۲۰-۲۰-۲۰قانون   .3

 .متری نگاه کنید ۲0ای در ثانیه به نقطه ۲0دقیقه،  ۲0هر 

 :استراحت .4

 .دقیقه از جای خود بلند شوید  ۵ساعت،  1هر 

 

 محیطیتوجهات زیست    

 :مدیریت انرژی .1

 .در پایان کار، سیستم و مانیتور را خاموش کنید

 :کاهش مصرف کاغذ .2

 .از بایگانی الکترونیکی استفاده کنید

 .کنید PDFجای پرینت، ها را بهفایل
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 :دفع صحیح تجهیزات .3

 .های مخصوص بازیافت بیندازیدباتری و کارتریج را در محل

 

 های عملی جامع بخش هشتم: پروژه  

 Word پروژه   

 :ایجاد یک گزارش اداری کامل شامل

 صفحه جلد با عنوان و لوگو •

 فهرست خودکار •

 ۲و  Heading 1 هایسه فصل با سرفصل •

 دو جدول با فرمول جمع •

 سه تصویر با کپشن •

 سرصفحه و پاصفحه متفاوت  •

 شماره صفحه  •

 فهرست تصاویر •

 

 PowerPoint پروژه   

 :ارائه سمینار فروش شامل

 اسلاید عنوان •

 اسلاید محتوا با تصویر و نمودار ۵ •

 ها انیمیشن ورود برای متن  •

 ترنزیشن بین اسلایدها  •

 صورت ویدئوذخیره به •

 

 Excel پروژه   
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 :طراحی فایل حقوق و دستمزد

 کاری، مالیات، خالص پرداختها: نام، حقوق پایه، اضافهستون  •

 برای دریافت نرخ مالیات VLOOKUP استفاده از •

 برای جمع بر اساس بخش SUMIFS استفاده از •

 میلیون  10های بالای برای شناسایی حقوق  Conditional Formatting ایجاد •

 

 Access پروژه   

 :طراحی پایگاه داده کتابخانه

 ها و اعضا دو جدول: کتاب •

 چندبهرابطه یک  •

 فرم برای ثبت امانت  •

 رفته های امانتگزارش برای لیست کتاب •

 

 OneNote پروژه   

 :ایجاد دفتر یادداشت آموزشی

 "دوره کاربر اتوماسیون"با نام   Notebook یک •

 Section: Word, Excel, PowerPoint سه •

 صفحه یادداشت ۳حداقل  Section در هر •

 درج تصویر و فایل ضمیمه  •

 گذاری با مربی اشتراک  •

 

 کلام پایانی   

 .فراگرفتید  ایاستاندارد رسمی سازمان فنی و حرفه را بر اساس کاربر اتوماسیون اداری  های مورد نیاز برایشما اکنون تمام مهارت

 .این جزوه کاملاً خودکفاست و برای تدریس به کارآموزان مبتدی نیازی به منبع دیگری نیست     
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 .موفق باشید

 شده توسط مربی آموزش کاربر اتوماسیون اداری تهیه        

 مطالب بالا خیلی خلاصه بودن. لطفا بدون اینکه مطلبی را چشم پوشی و یا حذف بکنی با توضیحات بیشتری برای تک تک موارد ارایه بده 

 جزوه جامع و کامل آموزشی کاربر اتوماسیون اداری      

 ای کشور مرجع کامل و انحصاری: استاندارد رسمی سازمان فنی و حرفه

 گروه شغلی: فناوری اطلاعات   |  ۷۳۲۱۲۰۵۳۰۱۵۰۰۰۱کد ملی آموزش شغل:  

 ٪۱۰ای  اخلاق حرفه |  ٪۶۵عملی    |  ٪۲۵بندی ارزشیابی: کتبی  بودجه   |ساعت    ۲۳۰مدت آموزش:  

 

 پیشگفتار: معرفی کامل شغل و استاندارد آموزشی   

 تعریف استاندارد شغل و استاندارد آموزش  

 چیست؟  استاندارد شغل

شود که یک فرد برای انجام مؤثر و کارآمد وظایف خود در محیط  هایی گفته میها، دانش، مهارت و نگرشها، توانمندیبه مجموعه کامل شایستگی

کند که یک کارگر یا متخصص در یک حوزه مشخص چه کارهایی باید انجام دهد و چه  کار واقعی باید داشته باشد. استاندارد شغل مشخص می

 .رودکیفیتی از کار او انتظار می

 چیست؟  استاندارد آموزش

های ذکر شده در کند که برای رسیدن به شایستگیاستاندارد آموزش مانند یک نقشه راه یا یک برنامه سفر است. این استاندارد مشخص می

هایی باید به کارآموز ارائه شود. استاندارد آموزش پل ارتباطی  هایی، با چه محتوایی، در چه مدت زمانی و با چه روشاستاندارد شغل، چه آموزش

 .است "انجام کار واقعی"و  "یادگیری"بین 

 چیست؟  " کاربر اتوماسیون اداری"شغل  

افزارهای اصلی مجموعه آفیس شامل ورد،  کاربر اتوماسیون اداری یک شغل تخصصی در حوزه فناوری اطلاعات است. این فرد مسئولیت کار با نرم

گری، مدیریت دفاتر، امور مالی، منابع انسانی و حتی  نوت را بر عهده دارد. این شغل با تمامی مشاغل اداری، منشیپاورپوینت، اکسل، اکسس و وان

گانی  مدیریت ارشد سازمان در ارتباط است. بدون وجود یک کاربر ماهر اتوماسیون اداری، فرآیندهای مستندسازی، ارائه گزارش، تحلیل داده و بای

 .شوداطلاعات در سازمان با اختلال جدی مواجه می

 چیست؟ (OIS) سیستم اطلاعات اداری

ها، جلسات الکترونیک و ارتباطات بین کارکنان دانشی  افزارهاست که به مدیریت اسناد، پیامای از ابزارها و نرمسیستم اطلاعات اداری مجموعه 

گیری بهتر مدیران است. ها افزایش کارایی، سرعت و دقت در امور اداری و نهایتاً کمک به تصمیمکند. هدف اصلی این سیستمکمک می

 .افزارهای آفیس بخش مهمی از این سیستم هستندنرم

 :اصطلاح انگلیسی استاندارد

Office Automation User 
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 :مشاغل و استانداردهای مرتبط 

 ICDL کاربر •

 متخصص فناوری اطلاعات  •

 کارشناس منابع انسانی  •

 منشی و مدیر دفتر •

 :شناسیسختی کار و آسیب

مدت  های طولانیشود، اما رعایت اصول ارگونومی و ایمنی برای جلوگیری از آسیب بندی میآسیب طبقهاین شغل در دسته مشاغل عادی و کم

 .مانند دردهای عضلانی، خستگی چشم و استرس کاری الزامی است

 

 های کارآموز ورودیویژگی   

 :حداقل میزان تحصیلات .۱

 .داردپایان دوره متوسطه اول )پایان دوره راهنمایی(. این بدان معناست که فرد توانایی خواندن، نوشتن و درک مفاهیم پایه ریاضی و فارسی را 

 :حداقل توانایی جسمی و ذهنی .۲

ساعت پشت سیستم بنشیند، تایپ کند، از ماوس استفاده نماید و تمرکز   ۲داشتن سلامت کامل جسمانی و روانی. فرد باید بتواند به مدت حداقل 

افزارها را داشته باشد. افرادی که مشکل بینایی شدید، مشکل حرکتی در انگشتان یا اختلالات شناختی دارند ممکن  ذهنی کافی برای یادگیری نرم

 .است در این دوره با چالش مواجه شوند

 :نیازهای پیشمهارت  .۳

 .ندارد. این دوره از پایه و برای افراد مبتدی طراحی شده است

 

 بندی زمانی طول دوره آموزش و بودجه  

 درصد ساعت  نوع آموزش 

 ٪۲0 ساعت 4۵ آموزش نظری 

 ٪۸0 ساعت 1۸۵ آموزش عملی

 ٪۱۰۰ ساعت  ۲۳۰ جمع کل
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 :کارورزی و پروژه

 .سازی شده محیط کار استهای شبیه ساعته شامل انجام پروژه 1۸۵در این استاندارد کارورزی جداگانه تعریف نشده، اما آموزش عملی 

 

 دهی( بندی ارزشیابی )نمرهبودجه   

 توضیح  درصد نوع آزمون 

 ای و تشریحی نظری سوالات چهارگزینه  ٪۲۵ آزمون کتبی 

 انجام پروژه عملی پشت سیستم ٪۶۵ آزمون عملی

 پذیریارزیابی رفتار، نظم، دقت و مسئولیت ٪10 ای اخلاق حرفه

 

 ای مربیانهای حرفهصلاحیت   

 :دارای یکی از شرایط زیر باشد مربی این دوره باید حداقل

 لیسانس مهندسی کامپیوتر •

 لیسانس فناوری اطلاعات  •

 لیسانس علوم کامپیوتر •

 یا اتوماسیون اداری  ICDL گانههای هفتسال سابقه کار مرتبط در زمینه آموزش مهارت  ۳یا حداقل  •

 

 Microsoft Word افزاربخش اول: کار با نرم  

 ۷۳۲۱۲۰۵۳۰۱۵۰۰۱۱۴کد شایستگی:  

 ساعت   ۵۵جمع:    |ساعت    ۴۵عملی   |ساعت   ۱۰زمان آموزش: نظری 

 

 Word افزارمقدمه و معرفی نرم             
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افزار بخشی از مجموعه آفیس بوده و برای تایپ،  پرداز جهان است. این نرمقدرتمندترین و پرکاربردترین واژه Microsoft Word افزار نرم

افزار از یک نامه ساده اداری تا نگارش گیرد. دامنه کاربرد این نرمبندی، طراحی و چاپ انواع اسناد متنی مورد استفاده قرار میویرایش، قالب

 .شودها و حتی طراحی رزومه را شامل میهای فنی، بروشورها، خبرنامههای دانشگاهی، گزارش نامههای چندجلدی، پایانکتاب

ها و بایگانی اسناد  ها، طراحی فرمنامهجلسات، تهیه بخشترین ابزار برای مکاتبات داخلی و خارجی، تنظیم صورت های اداری، ورد اصلیدر محیط

 .شودهای مهم مهارت کارمندان محسوب میمتنی است. تسلط بر ورد یکی از شاخص

 

 و تنظیمات اولیه Word آشنایی کامل با محیط:  ۱فصل               

 افزار و ایجاد سند جدید باز کردن نرم .۱.۱

 :روش اول

 .را انتخاب کنید Blank document در دسکتاپ دوبار کلیک کنید. پس از باز شدن صفحه اصلی، گزینه Word روی آیکون

 :روش دوم

 .کنید Enter را تایپ کرده و winword را بزنید، کلمه Windows + R کلیدهای ترکیبی

 :روش سوم

 .کنید کلیک افزار�را جستجو کرده و روی نرم Word را زده، عبارت Start در محیط ویندوز، کلید

 :نکته مهم

 .شود. بلافاصله پس از شروع کار، فایل خود را ذخیره کنیدو ... ذخیره می Document1 ،Document2 سند جدید در ورد با نام موقت

 

 هاسازی هوشمند و مدیریت فایلذخیره  .۱.۲

 :(Save) ذخیره سریع

 Ctrl+S کلید میانبر

 .خواهد نام فایل و محل ذخیره را انتخاب کنیدشود و از شما میباز می Save As کنید، پنجرهاگر برای اولین بار است که فایل را ذخیره می

 :(Save As) ذخیره با نام جدید

 F12 کلید

 .خواهید یک کپی از فایل با نام دیگر، در محل دیگر یا با فرمت متفاوت ذخیره کنید از این گزینه زمانی استفاده کنید که می

 :سازیهای مهم ذخیرهفرمت
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 کاربرد فرمت

.docx  های کامل به بعد، حجم کم، قابلیت ۲00۷فرمت استاندارد ورد 

.doc  های قدیمی ، برای سازگاری با نسخه۲00۳-۹۷فرمت قدیمی ورد 

.pdf  فرمت نهایی برای ارسال و چاپ، غیرقابل ویرایش 

.rtf افزارها فرمت سازگار با بسیاری از نرم 

.txt بندی فرمت ساده و بدون قالب 

 :تمرین عملی

یک کپی با   F12 ذخیره کنید. سپس با کلید Documents بگذارید و در پوشه "اول_ اداری _ گزارش"یک فایل جدید ایجاد کنید، نام آن را 

 .در دسکتاپ ذخیره نمایید PDF فرمت

 

 هاو تب Ribbon آشنایی با .۱.۳

Ribbon باشدهای زیر مینوار اصلی منوها در بالای صفحه است که شامل تب: 

 :Home تب .۱

 :هایپرکاربردترین تب شامل گروه

• Clipboard: برداربرش، کپی، چسباندن، قالب 

• Font: تنظیمات فونت 

• Paragraph: تنظیمات پاراگراف 

• Styles: های آماده استایل 

• Editing:  جستجو و جایگزینی 

 :Insert تب  .۲

 ...درج انواع محتوا: صفحه، جدول، تصویر، شکل، نمودار، هدر، فوتر، نمادها و
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 :Design تب .۳

 ها فرض و حاشیههای پیشبندی، فونتها، رنگظاهر کلی سند، تم

 :Layout تب .۴

 ها بندی، تورفتگی و فاصلهها، جهت صفحه، ستون تنظیم حاشیه

 :References تب  .۵

 ها و راهنمای مطالب قولنویسی، پانویس، منابع، نقلفهرست 

 :Mailings تب .۶

 ادغام پستی )ارسال نامه انبوه(

 :Review تب .۷

 یابی، مترجم، نظرات، محافظت از سندغلط

 :View تب  .۸

 های مجزاکش، پنجرهبزرگنمایی، نمایش چندصفحه، خط

 

 بندی متن کار با فونت و قالب:  ۲فصل               

 انتخاب فونت و تنظیم اندازه .۲.۱

 فونت چیست؟

 .شود. انتخاب فونت مناسب تأثیر زیادی در خوانایی و زیبایی سند داردفونت به شکل و ظاهر حروف گفته می

 :های استاندارد برای متون فارسیفونت

• B Nazanin (بدنه متن) 

• B Lotus (بدنه متن) 

• B Titr ( هاعنوان) 

• IRAN Sans (متون مدرن) 

 :های استاندارد برای متون انگلیسیفونت

• Times New Roman ( رسمی) 

• Arial (ساده و خوانا) 

• Calibri (فرض و مدرنپیش) 
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 :تنظیم اندازه فونت

 برای متن اصلی  1۲تا  11اندازه  •

 ها برای زیرعنوان  1۶تا  14اندازه  •

 برای عنوان اصلی ۲4تا  1۸اندازه  •

 :مراحل تغییر فونت

 .متن مورد نظر را انتخاب کنید .1

 .، روی نام فونت کلیک کنیدFont ، در گروهHome از سربرگ .۲

 .فونت دلخواه را انتخاب کنید .۳

 .اندازه را از منوی کشویی کنار نام فونت انتخاب کنید .4

 :کلیدهای میانبر

• Ctrl+D: باز کردن پنجره Font 

• Ctrl+Shift+F: سازی کادر فونتفعال 

• Ctrl+Shift+P: سازی کادر اندازهفعال 

• Ctrl+B: ضخیم کردن (Bold) 

• Ctrl+I: کج کردن (Italic) 

• Ctrl+U:  زیرخط (Underline) 

 :تمرین عملی

 :قرار دهید 14سایز  B Nazanin و متن اصلی را ۲0سایز  B Titr متن زیر را تایپ کنید و سپس فونت عنوان را

text 

 گزارش عملکرد سالانه

درصدی فروش همراه بود. این موفقیت حاصل تلاش همکاران در واحدهای تولید، بازاریابی و فروش  1۵با افزایش  1404شرکت در سال مالی 

 .باشدمی

 

 های متنتغییر رنگ و افکت .۲.۲

 :رنگ متن

 .متن را انتخاب کنید .1
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 .کلیک کنید  (با زیرخط رنگی A حرف) Font Color روی آیکن .۲

 .را انتخاب کنید More Colors های استاندارد یایکی از رنگ .۳

 :زمینه متن )هایلایت(رنگ پس

 .متن را انتخاب کنید .1

 .کلیک کنید Text Highlight Color روی آیکن .۲

 .رنگ دلخواه را انتخاب کنید .۳

 :های ویژهافکت

 .هایی مانند سایه، انعکاس، درخشش و ... به متن اضافه کنیدتوانید افکتمی Text Effects and Typography از منوی

 :اینکته حرفه

 .ها بهترین گزینه استهای ویژه استفاده نکنید. رنگ مشکی برای متن اصلی و آبی تیره برای عنوان های شاد و افکتدر اسناد رسمی اداری از رنگ 

 

 کپی، برش و چسباندن هوشمند .۲.۳

 :(Cut) برش

Ctrl+X 
 .دهدمتن را از محل اصلی حذف کرده و در حافظه موقت قرار می

 :(Copy) کپی

Ctrl+C 
 .دهد متن را در محل اصلی نگه داشته و یک کپی در حافظه موقت قرار می

 :(Paste) چسباندن

Ctrl+V 
 .دهدنما قرار میمحتویات حافظه موقت را در محل مکان

 :(Paste Special) چسباندن ویژه

 :شود. برای جلوگیری از این مشکلبندی اضافی نیز منتقل میافزار دیگر، قالبگاهی هنگام کپی کردن از یک وبسایت یا نرم

 .کلیک کنیدپس از کپی، روی محل مورد نظر راست  .1

 :، یکی از موارد زیر را انتخاب کنیدPaste هایاز گزینه  .۲

• Keep Source Formatting: حفظ قالب اصلی 

• Merge Formatting: ها ترکیب قالب 

• Keep Text Only: بندی فقط متن بدون هیچ قالب 



 
 
 

 
 بسمه تعالی

 

      1404 /14/11 تاریخ :   -    ب  110114/شماره : 

 :بندیکلید میانبر چسباندن بدون قالب

Ctrl+Alt+V 

 

 آراییتنظیمات پاراگراف و صفحه:  ۳فصل               

 ترازبندی متن  .۳.۱

 :(Align Left) تراز چپ

Ctrl+L 
 .شود و به سمت راست نامنظم است. مناسب برای متون انگلیسیمتن از سمت چپ شروع می

 :(Align Right) تراز راست

Ctrl+R 
 .شود و به سمت چپ نامنظم است. مناسب برای متون فارسیمتن از سمت راست شروع می

 :(Center) تراز وسط

Ctrl+E 
 .هاگیرد. مناسب برای عنوانمتن در وسط صفحه قرار می

 :(Justify) ترازتراز هم

Ctrl+J 
 .هاشود. بهترین گزینه برای متون اداری و کتابمتن از هر دو طرف چپ و راست منظم می

 :تمرین عملی

 .تراز کنید. تفاوت را مشاهده نماییدخطی تایپ کنید. ابتدا آن را تراز چپ، سپس راست، سپس وسط و نهایتاً هم ۵یک پاراگراف 

 

 ها تنظیم فاصله خطوط و فاصله پاراگراف .۳.۲

 :(Line Spacing) فاصله خطوط

 .کندفاصله بین خطوط یک پاراگراف را تعیین می

 :مقادیر استاندارد

 فاصله تکی )فشرده(  :1.0 •

 فرض وردفاصله پیش :1.15 •

 فاصله یک و نیم برابر )مناسب برای متون اداری( :1.5 •

 نویس و ویرایش( فاصله دو برابر )مناسب برای پیش :2.0 •
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 :مراحل تنظیم

 .پاراگراف را انتخاب کنید .1

 .کلیک کنید Line and Paragraph Spacing ، روی آیکنParagraph ، در گروهHome از سربرگ .۲

 .مقدار مورد نظر را انتخاب کنید .۳

 :فاصله قبل و بعد پاراگراف

 .کندها را تنظیم میاین گزینه فاصله عمودی بین پاراگراف

 :مقدار استاندارد

 پوینت  ۶قبل از پاراگراف:   •

 پوینت ۶بعد از پاراگراف:  •

 :مراحل تنظیم دقیق

 .پاراگراف را انتخاب کنید .1

 .(Alt+H+P+G یا) کلیک کنید Paragraph روی آیکن کوچک گوشه گروه .۲

 .را وارد کنید After و Before ، مقادیرSpacing در پنجره باز شده، در بخش .۳

4. Line spacing  1.۵را روی lines قرار دهید. 

۵. OK کنید. 

 

 (Indentation) تورفتگی .۳.۳

 .راست صفحه است تورفتگی به معنای فاصله متن از حاشیه چپ یا

 :انواع تورفتگی

 :(First Line Indent) تورفتگی خط اول .۱

 .متر تورفتگی داردسانتی 1گیرد. در نگارش فارسی، معمولاً خط اول پاراگراف فقط خط اول پاراگراف به اندازه مشخصی از راست یا چپ فاصله می

 :(Hanging Indent) تورفتگی آویزان .۲

 .شودها و منابع استفاده میتمام خطوط پاراگراف به جز خط اول، تورفتگی دارند. این سبک در لیست 

 :(Left/Right Indent) تورفتگی چپ و راست .۳

 .گیردکل پاراگراف از چپ یا راست فاصله می

 :کشمراحل تنظیم تورفتگی با خط

 .را فعال کنید Ruler ، گزینه View کش بالای صفحه نیست، از سربرگاگر خط  .1

 :کش، نشانگرهای مثلثی شکل را بکشیدروی خط  .۲

 مثلث بالایی: تورفتگی خط اول  •
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 مثلث پایینی: تورفتگی آویزان •

 ها: تورفتگی چپ یا راست مربع زیر مثلث •

 :Paragraph مراحل تنظیم تورفتگی با پنجره

 .پاراگراف را انتخاب کنید .1

 .کلیک کنید Paragraph روی آیکن کوچک گوشه گروه .۲

 :Indentation در بخش .۳

• Special: First Line یا Hanging را انتخاب کنید. 

• By: متر(سانتی 1متر وارد کنید )معمولاً مقدار تورفتگی را به سانتی. 

 

 (Margins) گذاریحاشیه .۳.۴

 .شودهای کاغذ گفته میحاشیه به فضای خالی بین متن و لبه 

 :مقادیر استاندارد برای اسناد اداری

 متر سانتی ۲.۵بالا:  •

 مترسانتی ۲.۵پایین:  •

 متر )برای صحافی(سانتی ۳راست:  •

 متر سانتی ۲چپ:  •

 :مراحل تنظیم حاشیه

 .را باز کنید Layout سربرگ .1

 .کلیک کنید Margins روی .۲

 .را بزنید Custom Margins های آماده را انتخاب کنید، یایکی از گزینه .۳

 .کنید OK مقادیر مورد نظر را وارد کرده و  .4

 

 گذاریها و شمارهلیست:  ۴فصل               

 (Bulleted List) دارلیست بولت  .۴.۱

 :کاربرد

 .ها را فهرست کنیمخواهیم آیتمزمانی که ترتیب موارد مهم نیست و فقط می
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 :دارایجاد لیست بولت

 .خطوط مورد نظر را تایپ کنید )هر آیتم در یک خط( .1

 .همه خطوط را انتخاب کنید .۲

 .کلیک کنید Bullets ، روی آیکنHome از سربرگ .۳

 .را بزنید Define New Bullet کلیک کرده و Bullets برای تغییر شکل بولت، روی فلش کنار .4

 .برای بولت استفاده کنید Picture یا Symbol توانید ازمی .۵

 :تمرین عملی

 :کنید ایجاد( ✓دار با نماد تیک )لیست زیر را به صورت بولت 

text 

 :وظایف روزانه

 ها پاسخگویی به ایمیل

 تهیه گزارش صبحگاهی 

 برگزاری جلسه با تیم 

 بررسی اسناد دریافتی 

 

 (Numbered List) دارلیست شماره  .۴.۲

 :کاربرد

 .بندیها یا فصلها مهم است، مانند مراحل انجام کار، اولویتزمانی که ترتیب آیتم

 :دارایجاد لیست شماره

 .خطوط مورد نظر را انتخاب کنید .1

 .کلیک کنید Numbering ، روی آیکنHome از سربرگ .۲

 .کلیک کنید Numbering ، روی فلش کنار(i, ii, iii یا الف، ب، پ یا 1،۲،۳) گذاریبرای تغییر فرمت شماره .۳

4. Define New Number Format را بزنید و فرمت دلخواه را وارد کنید. 

 :گذاریادامه شماره

 :ها از جایی که متوقف شدید ادامه یابدخواهید شمارهدار، متن عادی دارید و میاگر بین دو لیست شماره

 .کلیک کنیدروی لیست دوم راست  .1

 .را انتخاب کنید Continue Numbering گزینه .۲

 

 (Multilevel List) لیست چندسطحی  .۴.۳
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 :کاربرد

 .ها و قوانیننامهمراتبی، آیینبرای ایجاد سرفصل و زیرسرفصل، ساختارهای سلسله

 :ایجاد لیست چندسطحی

 .به زیرسطح بعدی ببرید Tab هر سطح از متن را با .1

 .همه متن را انتخاب کنید .۲

 .کلیک کنید Multilevel List ، روی آیکنHome از سربرگ .۳

 .های آماده را انتخاب کنیدیکی از قالب .4

 :مراتبیمثال ساختار سلسله

text 

 فصل اول: آشنایی با اتوماسیون اداری  .1

 تعریف اتوماسیون  .1.1    

 تاریخچه  .1.۲    

 اتوماسیون در ایران  .1.۲.1        

 اتوماسیون در جهان  .1.۲.۲        

 مزایا و معایب  .1.۳

 افزارهای اداری فصل دوم: نرم .۲

 :تنظیم دقیق لیست چندسطحی

 .کلیک کنید Multilevel List روی آیکن .1

۲. Define New Multilevel List را انتخاب کنید. 

 :توانیدبرای هر سطح می .۳

 .فرمت شماره را تغییر دهید •

 .فونت را تنظیم کنید •

 .تراز را مشخص کنید •

 .فاصله از حاشیه را تعیین کنید •

 

 کار با جداول :  ۵فصل               

 ایجاد جدول  .۵.۱
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 روش اول: درج سریع

 .را باز کنید Insert سربرگ .1

 .کلیک کنید Table روی .۲

 .با موس، تعداد سطر و ستون مورد نظر را انتخاب کنید .۳

 روش دوم: درج با اعداد دقیق

1. Insert > Table > Insert Table 

 .ها و سطرها را وارد کنیدتعداد ستون  .۲

۳. AutoFit behavior را انتخاب کنید: 

• Fixed column width:  عرض ثابت 

• AutoFit to contents: تنظیم خودکار بر اساس محتوا 

• AutoFit to window: تنظیم بر اساس عرض صفحه 

 روش سوم: طراحی جدول 

1. Insert > Table > Draw Table 

 .با موس، جدول را بکشید .۲

 .خطوط جدید اضافه کنید Draw Table با .۳

 .خطوط اضافی را پاک کنید Eraser با .4

 

 ویرایش ساختار جدول .۵.۲

 :انتخاب اجزای جدول

 .انتخاب یک سلول: روی حاشیه سمت چپ سلول کلیک کنید •

 .انتخاب یک سطر: روی حاشیه سمت چپ سطر کلیک کنید •

 .انتخاب یک ستون: روی حاشیه بالای ستون کلیک کنید •

 .انتخاب کل جدول: روی مربع کوچک گوشه بالا سمت چپ جدول کلیک کنید •

 :افزودن سطر یا ستون

 .درون سلول مجاور محل مورد نظر کلیک کنید .1

 .)مخصوص جدول( را باز کنید Layout سربرگ .۲

 :Rows & Columns از گروه .۳

• Insert Above:  سطر در بالا 
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• Insert Below: سطر در پایین 

• Insert Left: ستون در چپ 

• Insert Right:  ستون در راست 

 :حذف سطر یا ستون

 .سطر یا ستون مورد نظر را انتخاب کنید .1

 .را بزنید Delete Columns یا Delete Rows کلیک کرده وراست  .۲

 :(Merge) هاادغام سلول

 .چند سلول مجاور را انتخاب کنید .1

 .را بزنید Merge Cells کلیک کرده وراست  .۲

 :(Split) تقسیم سلول

 .سلول مورد نظر را انتخاب کنید .1

 .را بزنید Split Cells کلیک کرده وراست  .۲

 .تعداد سطر و ستون جدید را وارد کنید .۳

 

 بندی جدولقالب  .۵.۳

 :تنظیم ارتفاع سطر و عرض ستون

 .موس را روی خط جداکننده سطر/ستون برده و بکشید: 1روش  •

 .را وارد کنید Width و Height ، مقادیرLayout از سربرگ: ۲روش  •

 .را بزنید Table Propertiesکلیک کرده، روی جدول راست: ۳روش  •

 :ترازبندی متن در سلول

 .ها را انتخاب کنیدسلول  .1

 .را باز کنید Layout سربرگ .۲

 :های تراز را انتخاب کنید، گزینه Alignment از گروه .۳

• Align Top Left:  چپ و بالا 

• Align Top Center: وسط و بالا 

• Align Top Right:  راست و بالا 

• Align Center Left: چپ و وسط 
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• Align Center: وسط و وسط 

 ...و •

 :جهت متن

 .سلول را انتخاب کنید .1

 .را باز کنید Layout سربرگ .۲

 .کلیک کنید تا جهت متن تغییر کند Text Direction روی .۳

 :زمینه سلولرنگ پس

 .ها را انتخاب کنیدسلول  .1

 .را بزنید Borders and Shading کلیک کرده وراست  .۲

 .را باز کنید Shading سربرگ .۳

 .رنگ دلخواه را انتخاب کنید .4

۵. Apply to  را روی Cell قرار دهید. 

 

 نویسی در جدول فرمول .۵.۴

 .ورد دارای قابلیت محاسبات ساده ریاضی در جداول است

 :توابع قابل استفاده

• SUM:  جمع 

• AVERAGE: میانگین 

• COUNT: تعداد 

• MAX:  بزرگترین 

• MIN:  کوچکترین 

• PRODUCT:  ضرب 

 :هادهی سلول آدرس

• ABOVE:  های بالای سلول جاری تمام سلول 

• LEFT:  های سمت چپ سلول جاری تمام سلول 

• RIGHT: های سمت راست سلول جاری تمام سلول 

• BELOW: های پایین سلول جاری تمام سلول 
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• A1, B2: آدرس سلول مشخص ( ستون A 1، سطر) 

 :مراحل درج فرمول

 .در سلول مورد نظر کلیک کنید .1

 .را باز کنید Layout سربرگ .۲

 .کلیک کنید Formula روی .۳

 :فرمول را تایپ کنید، مثال .4

=SUM(ABOVE) 
=AVERAGE(LEFT) 

=B2*C2 
۵. Number format  ًبرای نمایش هزارگان( 0##,#را انتخاب کنید )مثلا. 

۶. OK کنید. 

 :روزرسانی فرمولبه

 :روزرسانیشود. برای بهروز نمیاگر اعداد تغییر کردند، فرمول به

 .را بزنید Update Field کلیک کرده وروی نتیجه راست  •

 .را فشار دهید F9 یا کلید •

 :تمرین جامع جدول و فرمول

 :جدول زیر را ایجاد کرده و مجموع حقوق و میانگین سن را محاسبه کنید

 حقوق پایه  سن نام 

 1۵,000,000 ۳۲ علی 

 1۸,000,000 ۲۸ سارا

 ۲۲,000,000 41 رضا

 SUM(ABOVE)=  مجموع 

  AVERAGE(ABOVE)= میانگین 

 

 گذاری صفحاتسرصفحه، پاصفحه و شماره:  ۶فصل               



 
 
 

 
 بسمه تعالی

 

      1404 /14/11 تاریخ :   -    ب  110114/شماره : 

 (Header) ایجاد سرصفحه .۶.۱

 .گیردسرصفحه بخشی در بالای هر صفحه است که اطلاعات تکراری مانند عنوان گزارش، لوگو، تاریخ و ... در آن قرار می

 :مراحل ایجاد سرصفحه

 .را باز کنید Insert سربرگ .1

 .کلیک کنید Header روی .۲

 .را بزنید Blank های آماده را انتخاب کنید، یایکی از قالب .۳

 .(X شرکت -مثلاً: گزارش عملکرد مالی  ) متن مورد نظر را تایپ کنید .4

 .دوبار کلیک کنید Close Header and Footer برای خروج، روی .۵

 :ویرایش سرصفحه

 .روی سرصفحه دوبار کلیک کنید  •

 .تغییرات را اعمال کنید •

 .Close Header and Footer دوبار کلیک خارج از سرصفحه یا دکمه •

 

 (Footer) ایجاد پاصفحه .۶.۲

 .شودپاصفحه بخشی در پایین هر صفحه است که معمولاً برای شماره صفحه، تاریخ، نام فایل و ... استفاده می

 :مراحل ایجاد پاصفحه

 .را باز کنید Insert سربرگ .1

 .کلیک کنید Footer روی .۲

 .قالب مورد نظر را انتخاب کنید  .۳

 .محتوای دلخواه را وارد کنید .4

 .خروج از حالت ویرایش .۵

 

 گذاری صفحاتشماره .۶.۳

 :مراحل درج شماره صفحه

 .را باز کنید Insert سربرگ .1

 .کلیک کنید Page Number روی .۲

 :موقعیت شماره را انتخاب کنید .۳

• Top of Page:  )بالای صفحه )در سرصفحه 
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• Bottom of Page: )پایین صفحه )در پاصفحه 

• Page Margins:  در حاشیه صفحه 

• Current Position: نمادر محل مکان 

 .گذاری را انتخاب کنیدهای شمارهیکی از قالب .4

 :تنظیم فرمت شماره صفحه

1. Insert > Page Number > Format Page Numbers 

 :در پنجره باز شده .۲

• Number format: فرمت اعداد (یا 1،۲،۳ i, ii, iii یا a, b, c) 

• Include chapter number:  شامل شماره فصل 

• Page numbering: 

o Continue from previous section:  ادامه از بخش قبل 

o Start at:  شروع از شماره دلخواه 

 :حذف شماره صفحه از صفحه اول

 .روی سرصفحه یا پاصفحه دوبار کلیک کنید .1

 .را تیک بزنید Different First Page ، گزینهHeader & Footer در سربرگ .۲

 .شودشماره صفحه اول حذف می .۳

 

 سرصفحه و پاصفحه متفاوت برای صفحات فرد و زوج  .۶.۴

 .شوند بسیار کاربردی استهایی که دوطرفه چاپ میها و گزارش این ویژگی برای کتاب

 :مراحل تنظیم

 .روی سرصفحه دوبار کلیک کنید .1

 .را فعال کنید Different Odd & Even Pages ، گزینهHeader & Footer در سربرگ .۲

 :توانیدحالا می .۳

 برای صفحات فرد: سرصفحه سمت راست  •

 برای صفحات زوج: سرصفحه سمت چپ •

 .طراحی کنید
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 نویسی خودکار فهرست :  ۷فصل               

 Heading هایاستفاده از استایل .۷.۱

 .اختصاص دهید Heading ها استایلبرای ایجاد فهرست خودکار، ابتدا باید به سرفصل

 :Heading مراحل اعمال استایل

 .متن سرفصل را انتخاب کنید .1

 :Styles ، در گروهHome از سربرگ .۲

• Heading 1: های اصلی ها و بخشبرای فصل 

• Heading 2:  ها برای زیربخش 

• Heading 3:  ترهای سطح پایینبرای زیربخش 

 :توانید تغییر دهیدرنگ و اندازه استایل را می .۳

 .کلیک کنیدروی استایل راست  •

• Modify را بزنید. 

 .فونت، اندازه، رنگ و ... را تنظیم کنید •

• OK کنید. 

 :کلید میانبر

• Ctrl+Alt+1: Heading 1 

• Ctrl+Alt+2: Heading 2 

• Ctrl+Alt+3: Heading 3 

 

 (Table of Contents) ایجاد فهرست خودکار .۶.۲

 :مراحل ایجاد فهرست

 .خواهید فهرست قرار گیرد( بگذارید نما را در ابتدای سند )یا جایی که میمکان .1

 .را باز کنید References سربرگ .۲

 .کلیک کنید Table of Contents روی .۳

 :های آماده را انتخاب کنیدیکی از قالب .4

• Automatic Table 1: فهرست با عنوان "Contents" 
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• Automatic Table 2: فهرست با عنوان "Table of Contents" 

• Manual Table: شود(فهرست دستی )توصیه نمی 

 :تنظیمات پیشرفته فهرست

1. References > Table of Contents > Custom Table of Contents 

 :در پنجره باز شده .۲

• Show levels: تعداد سطوح Heading ( ً۳مثلا) 

• Tab leader:  ).... ًخطوط راهنما )معمولا 

• Formats: قالب ظاهری (Classic, Formal, Modern) 

• Options: های دلخواه انتخاب استایل 

• Modify: تغییر قالب فهرست 

 :روزرسانی فهرست به

 :ها تغییر کردندها یا صفحهاگر سرفصل

 .روی فهرست کلیک کنید •

• Update Table را بزنید. 

 :انتخاب کنید •

o Update page numbers only:  فقط شماره صفحات 

o Update entire table:  کل فهرست 

 

 فهرست تصاویر و اشکال  .۶.۳

 .اضافه کنید (Caption) برای ایجاد فهرست تصاویر، ابتدا باید به هر تصویر یک شرح

 :به تصویر Caption افزودن

 .کلیک کنیدروی تصویر راست  .1

۲. Insert Caption را انتخاب کنید. 

 :در پنجره باز شده .۳

• Label: Figure  برای تصاویر( یا( Table (برای جداول) 

• Position: Above selected item یا Below selected item 



 
 
 

 
 بسمه تعالی
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• New Label: )برای ایجاد برچسب سفارشی )مثلاً نمودار 

• Exclude label from caption: خواهید کلمهاگر نمی Figure نمایش داده شود 

• Caption: شرح تصویر را تایپ کنید. 

4. OK کنید. 

 :ایجاد فهرست تصاویر

 .نما را در محل مورد نظر قرار دهیدمکان .1

۲. References > Insert Table of Figures 

 :در پنجره باز شده .۳

• Caption label: Figure (یا برچسب دلخواه) 

• Formats: قالب فهرست 

• Include label and number: نمایش برچسب و شماره 

4. OK کنید. 

 :روزرسانی فهرست تصاویربه

 .را بزنید Update Table مانند فهرست مطالب، روی فهرست کلیک کرده و

 

 (Mail Merge) ادغام پستی:  ۷فصل               

 مفهوم و کاربرد ادغام پستی .۷.۱

 ادغام پستی چیست؟ 

شود تا  ادغام پستی فرآیندی است که در آن یک سند اصلی )مثلاً یک نامه( با یک لیست از اطلاعات گیرندگان )مثلاً نام و آدرس( ترکیب می

 .سازی شده برای هر گیرنده تولید شودهای شخصینسخه 

 :کاربردهای ادغام پستی

 ارسال دعوتنامه سمینار با نام شخصی هر مهمان  •

 ارسال نامه اداری به کارمندان با ذکر حقوق و مزایا  •

 های شناسایی تولید کارت •

 تولید لیبل پستی و پاکت نامه •

 سازی شده ارسال ایمیل گروهی شخصی •
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 مراحل انجام ادغام پستی  .۷.۲

 سازی منبع دادهآماده:  ۱مرحله  

 .یا یک جدول در خود ورد باشد Outlook هایتواند یک فایل اکسل، اکسس، لیست تماسمنبع داده می

 :ساختار صحیح فایل اکسل

 خانوادگی، آدرس، کدپستی(سطر اول: نام فیلدها )مثلاً نام، نام •

 سطرهای بعدی: اطلاعات هر گیرنده  •

 .فایل را ذخیره کنید •

 شروع ادغام پستی در ورد :  ۲مرحله  

 .سند اصلی )نامه( را باز کنید .1

 .را باز کنید Mailings سربرگ .۲

 .کلیک کنید Start Mail Merge روی .۳

 :نوع سند را انتخاب کنید .4

• Letters:  نامه 

• E-mail Messages:  ایمیل 

• Envelopes:  پاکت نامه 

• Labels:  لیبل 

• Directory:  فهرست 

 انتخاب گیرندگان :  ۳مرحله  

1. Mailings > Select Recipients 

 :ها را انتخاب کنید یکی از گزینه .۲

• Use Existing List:  )... استفاده از فایل آماده )اکسل، اکسس و 

• Select from Outlook Contacts: لوک از مخاطبان اوت 

• Type New List: ایجاد لیست جدید در ورد 

 درج فیلدهای ادغام :  ۴مرحله  

 .سازی شده قرار گیرد، بگذاریدخواهید اطلاعات شخصینما را در جایی از نامه که میمکان .1

۲. Mailings > Insert Merge Field 
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 .نام فیلد مورد نظر )مثلاً نام( را انتخاب کنید .۳

 .شودفیلد به صورت »نام« در سند ظاهر می .4

 :مثال

 «خانوادگیجناب آقای/سرکار خانم »نام« »نام

 با سلام و احترام،

 نمایش نتایج پیش:  ۵مرحله  

1. Mailings > Preview Results 

 .های چپ و راست، گیرندگان مختلف را ببینیدبا فلش .۲

 .اگر خطایی هست، اصلاح کنید  .۳

 تکمیل ادغام :  ۶مرحله  

1. Mailings > Finish & Merge 

 :هایکی از گزینه .۲

• Edit Individual Documents: ها ایجاد یک سند جدید با تمام نامه 

• Print Documents: چاپ مستقیم 

• Send E-mail Messages: ارسال ایمیل 

 

 مثال عملی ادغام پستی  .۷.۳

 :سناریو

 .مهمان هستید. هر دعوتنامه باید با نام شخصی مهمان شروع شود  ۵0شما مسئول ارسال دعوتنامه برای یک همایش با 

 :مراحل

 .خانوادگی، شرکت، شهر ایجاد کنیدهای نام، نامدر اکسل، فایلی با ستون .1

 :در ورد، متن دعوتنامه را بنویسید .۲

text 

 1404/0۲/۲۵تاریخ: 

 

 «خانوادگینام« »نام»

 «شرکت»

 «شهر»
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 موضوع: دعوت به همایش سالانه

 

 «خانوادگیجناب آقای/سرکار خانم »نام« »نام

 

 با سلام و احترام،

 ... شود در همایش سالانه شرکت که در تاریخبدینوسیله از جنابعالی دعوت می

 .را طی کنید Mail Merge مراحل .۳

 .های متفاوتنامه مجزا با نام ۵0نتیجه:  .4

 

 جستجو و جایگزینی پیشرفته :  ۸فصل               

 جستجوی ساده  .۸.۱

 :مراحل جستجو

 .را باز کنید Home سربرگ .1

 .(Ctrl+F) کلیک کنید Find روی .۲

 .کلمه یا عبارت مورد نظر را تایپ کنید .۳

 .شودنتایج در نوار کناری نمایش داده می .4

 .شویدبا کلیک روی هر نتیجه، به آن محل منتقل می .۵

 

 جایگزینی ساده .۸.۲

 :مراحل جایگزینی

 .را باز کنید Home سربرگ .1

 .(Ctrl+H) کلیک کنید Replace روی .۲

 .کلمه قدیمی را تایپ کنید :Find what در کادر .۳

 .کلمه جدید را تایپ کنید :Replace with در کادر .4

 :هاگزینه  .۵

• Replace: یکیجایگزینی یک 

• Replace All:  جایگزینی همه موارد 
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• Find Next: رفتن به مورد بعدی 

 

 جایگزینی پیشرفته با فرمت .۸.۳

 :سناریو

 .را در سند پیدا کرده و رنگ آن را به آبی تغییر دهید  "گزارش"خواهید تمام موارد کلمه می

 :مراحل

1. Ctrl+H را بزنید. 

۲. Find what:  گزارش 

۳. Replace with:  گزارش 

 .کلیک کنید << More روی .4

 .قرار دهید Replace with نما را در کادرمکان .۵

 .را انتخاب کنید Font کلیک کرده و Format روی .۶

 .را آبی انتخاب کنید Font رنگ .۷

۸. Replace All را بزنید. 

 

 جایگزینی کاراکترهای خاص .۸.۴

 :کاربرد

 ... ها وهای اضافی، تغییر پاراگرافبرای حذف فاصله

 :کاراکترهای خاص مهم

• ^p: انتهای پاراگراف 

• ^t:  تب 

 هر کاراکتری :?^ •

 هر عددی :#^ •

 هر حرفی  :$^ •

 Find محتوای :&^ •

 های اضافیحذف فاصله:  ۱مثال 

Find what: (دو بار فاصله) 
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Replace with: ( یک بار فاصله) 

Replace All را چند بار تکرار کنید. 

 حذف خطوط خالی :  ۲مثال  

Find what: ^p^p 
Replace with: ^p 

 

 Word پروژه جامع:  ۹فصل               

 تهیه یک گزارش اداری کامل  :عنوان پروژه

 :شرایط پروژه

 :صفحه جلد شامل .1

 (B Titr, 24, Bold, Center) عنوان گزارش •

 (Insert > Icons) لوگوی فرضی •

 کنندهتاریخ و نام تهیه •

 :صفحات داخلی .۲

 صفحه ۵حداقل  •

 Heading 1, Heading 2, Heading 3 استفاده از •

 فهرست خودکار در ابتدا •

 جدول با فرمول جمع ۲حداقل  •

 Caption تصویر با ۳حداقل  •

 فهرست تصاویر در انتها  •

 :تنظیمات صفحه .۳

 ۲.۵، پایین ۲.۵، بالا ۲، چپ ۳حاشیه: راست  •

 سرصفحه: عنوان گزارش  •

 پاصفحه: شماره صفحه و تاریخ  •

 صفحه اول بدون سرصفحه و شماره •
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 :ذخیره نهایی .4

 DOCX یک نسخه •

 PDF یک نسخه •

 

 Microsoft PowerPoint افزاربخش دوم: کار با نرم  

 ۷۳۲۱۲۰۵۳۰۱۵۰۰۲۱۲کد شایستگی:  

 ساعت   ۵۵جمع:    |ساعت    ۵۰عملی    |ساعت   ۵زمان آموزش: نظری  

 

 PowerPoint افزارمقدمه و معرفی نرم             

افزار به کاربران امکان ترین ابزارهای ارائه مطلب در جهان است. این نرمیکی از قدرتمندترین و محبوب Microsoft PowerPoint افزار نرم

 .های خود را در قالبی جذاب، بصری و ساختاریافته به مخاطب ارائه دهندها و یافتهها، محصولات، طرحها، گزارش دهد تا ایدهمی

 :کاربردهای پاورپوینت در محیط اداری

 ارائه گزارش عملکرد ماهانه/سالیانه به مدیران  •

 جلسات دفاع از پروژه •

 ها سمینارها و کنفرانس •

 آموزش کارکنان •

 معرفی محصولات و خدمات  •

 طراحی اینفوگرافیک و پوسترهای ساده  •

 :اصول یک ارائه خوب

 .هر اسلاید فقط یک پیام اصلی داشته باشد  :سادگی .1

 .به جای متن زیاد، از تصاویر و نمودار استفاده کنید :تصویرگرایی .۲

 .بندی یکسان در تمام اسلایدها استفاده کنیداز تم و رنگ :انسجام .۳

 .ها بزرگ و قابل خواندن باشندفونت  :خوانایی .4

 .مخاطب را درگیر کنید :تعامل .۵

 

 شروع کار با پاورپوینت:  ۱فصل               
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 ایجاد فایل جدید .۱.۱

 :روش اول

 .پاورپوینت را باز کنید  .1

 .را انتخاب کنید Blank Presentationدر صفحه اصلی،  .۲

 :روش دوم

1. Ctrl+N را فشار دهید. 

 :استفاده از قالب آماده  -روش سوم  

 .را بزنید New در صفحه اصلی، گزینه .1

 .(... ,Business, Education مثلاً) در کادر جستجو، موضوع مورد نظر را تایپ کنید .۲

 .را بزنید Create یک قالب را انتخاب کرده و .۳

 

 آشنایی با محیط پاورپوینت .۱.۲

 :Ribbon نوار .۱

 Home, Insert, Design, Transitions, Animations, Slide Show, Review, View هایمشابه ورد، شامل تب

 :Slide Pane نوار  .۲

 .کنید شود و شما آن را ویرایش میبخش اصلی که اسلاید فعلی در آن نمایش داده می

 :Thumbnail Pane نوار .۳

 .دهد. برای جابجایی بین اسلایدها، روی هر تصویر کلیک کنیدسمت چپ صفحه، تصاویر کوچک همه اسلایدها را نمایش می

 :Notes نوار .۴

 .شودها هنگام ارائه فقط برای شما نمایش داده میهای سخنران را برای هر اسلاید تایپ کنید. این یادداشتتوانید یادداشتپایین صفحه، می

 :Status نوار .۵

 .ترین بخش، نمایش شماره اسلاید، تم و بزرگنمایی پایین

 

 سازی فایل ذخیره .۱.۳

 :ذخیره معمولی

Ctrl+S 
F12:  ذخیره با نام جدید 

 :های مهمفرمت
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• .pptx:  فرمت استاندارد، قابل ویرایش 

• .pdf:  برای ارسال و مطالعه، غیرقابل ویرایش 

• .ppsx: شود(نمایش خودگردان )با دوبار کلیک، مستقیماً نمایش داده می 

• .mp4:  خروجی ویدئویی 

• .jpg/.png:  خروجی تصویر از اسلایدها 

 

 کار با اسلایدها :  ۲فصل               

 افزودن اسلاید جدید .۲.۱

 :روش اول

Ctrl+M 

 :روش دوم

Home > New Slide 

 :روش سوم

 Thumbnail > New Slide کلیک در نوارراست 

 :Layout انتخاب نوع

 :آن را تغییر دهید Layout توانیدپس از افزودن اسلاید، می

• Title Slide: )اسلاید عنوان )بدون بولت 

• Title and Content:  )عنوان + متن )معمولاً با بولت 

• Section Header: عنوان بخش 

• Two Content:  دو ستون 

• Comparison:  مقایسه 

• Title Only:  فقط عنوان 

• Blank: خالی 

• Content with Caption: محتوا با شرح 

• Picture with Caption: تصویر با شرح 
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 جابجایی، کپی و حذف اسلاید .۲.۲

 :جابجایی

 .، اسلاید را گرفته و به محل جدید بکشیدThumbnail در نوار •

 :کپی

 Duplicate Slide < کلیک روی اسلایدراست  •

 Ctrl+D یا •

 :حذف

 .را بزنید Deleteاسلاید را انتخاب کرده،  •

 Delete Slide < کلیکیا راست •

 

 (Sections) بندی اسلایدهابخش .۲.۳

 .بندی کنیدتوانید آنها را بخشبرای مدیریت اسلایدهای زیاد، می

 :ایجاد بخش

 .کلیک کنیدخواهید بخش جدید از آن شروع شود، راستروی اسلایدی که می .1

۲. Add Section را انتخاب کنید. 

 .گیری(نام بخش را وارد کنید )مثلاً مقدمه، بدنه، نتیجه  .۳

 :هاجمع/باز کردن بخش

 .روی فلش کنار نام بخش کلیک کنید •

 

 درج و ویرایش محتوا :  ۳فصل               

 کار با متن  .۳.۱

 :افزودن متن

 .کلیک کرده و تایپ کنید (Placeholder) در کادرهای آماده •

• Insert > Text Boxسپس در صفحه بکشید و تایپ کنید ،. 
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 :ویرایش متن

 :Home انتخاب متن، سپس از سربرگ •

o  تغییر فونت، اندازه، رنگ 

o Bold, Italic, Underline 

o  ترازبندی 

o فاصله خطوط 

 :SmartArt تبدیل متن به

 .دار را انتخاب کنیدمتن بولت .1

 .را بزنید Convert to SmartArt کلیک کرده وراست  .۲

 .یک قالب گرافیکی انتخاب کنید .۳

 .آیدمتن شما به شکل نمودار هوشمند درمی .4

 :مثال

 .توانید به یک چرخه یا هرم تبدیل کنیدلیست مراحل یک فرآیند را می

 

 کار با تصاویر  .۳.۲

 :درج تصویر از دستگاه

1. Insert > Pictures > This Device 

 .فایل تصویر را انتخاب کنید .۲

۳. Insert را بزنید. 

 :درج تصویر آنلاین

1. Insert > Pictures > Online Pictures 

 .کلمه کلیدی را جستجو کنید .۲

 .کنید Insert تصویر را انتخاب کرده و .۳

 :درج آیکن

1. Insert > Icons 

 .بندی مورد نظر را انتخاب کنیددسته  .۲

 .کنید Insert آیکن را انتخاب کرده و .۳

 :ویرایش تصویر

 :شودظاهر می Picture Format پس از انتخاب تصویر، سربرگ
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• Remove Background: زمینه حذف پس 

• Corrections: تنظیم روشنایی، کنتراست، شارپنس 

• Color: تغییر رنگ، اشباع، تنالیته 

• Artistic Effects:  های هنری )مداد رنگی، آبرنگ و...( افکت 

• Compress Pictures:  کاهش حجم فایل 

• Change Picture:  تغییر تصویر با حفظ ابعاد و موقعیت 

 :تنظیم موقعیت تصویر

 Size and Position < کلیک روی تصویرراست  •

 Picture Format > Position یا از •

 :قرارگیری متن روی تصویر

 :زمینه بفرستیدتصویر را به پس .1

 Send to Back < کلیکراست 

 Picture Format > Send Backward یا از .۲

 

 (Shapes) کار با اشکال .۳.۳

 :درج شکل

1. Insert > Shapes 

 .شکل مورد نظر )مستطیل، دایره، فلش، خط و ...( را انتخاب کنید  .۲

 .در صفحه بکشید .۳

 :ویرایش شکل

 :شودظاهر می Shape Format پس از انتخاب شکل، سربرگ

• Shape Fill: زمینه رنگ پس 

• Shape Outline:  رنگ و ضخامت حاشیه 

• Shape Effects: سایه، برجستگی، انعکاس و ... 

 :افزودن متن به شکل

 .را بزنید Edit Text کلیک کرده وروی شکل راست  •
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 .یا دوبار روی شکل کلیک کرده و تایپ کنید •

 :بندی اشکالگروه

 .همه اشکال را با موس انتخاب کنید .1

 Group > Group < کلیکراست  .۲

 .شوندحالا همه اشکال یکپارچه جابجا و ویرایش می .۳

 :ترازبندی اشکال

 .اشکال را انتخاب کنید .1

۲. Shape Format > Align 

 ... و Align Left, Align Center, Align Right, Distribute Horizontally هایگزینه  .۳

 

 کار با جدول  .۳.۴

 :درج جدول

1. Insert > Table 

 .تعداد سطر و ستون را انتخاب کنید .۲

 .شودجدول درج می .۳

 :ویرایش جدول

 :شودظاهر می Layout و Table Design پس از انتخاب جدول، دو سربرگ

 افزودن/حذف سطر و ستون  •

 ها ادغام/تقسیم سلول •

 زمینهتغییر رنگ پس •

 تغییر استایل جدول •

 

 (Chart) کار با نمودار .۳.۵

 :درج نمودار

1. Insert > Chart 

 :نوع نمودار را انتخاب کنید .۲

• Column:  )ستونی )مقایسه 

• Line:  )خطی )روند 
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• Pie: ای )ترکیب(دایره 

• Bar:  ایمیله 

• Area:  مساحتی 

• Scatter: پراکندگی 

 .شودیک صفحه اکسل باز می .۳

 .های خود را وارد کنیدداده .4

 .صفحه اکسل را ببندید .۵

 :ویرایش نمودار

 :شودظاهر می Format و Chart Design های پس از انتخاب نمودار، سربرگ

• Change Chart Type:  تغییر نوع نمودار 

• Edit Data: ها ویرایش داده 

• Chart Styles: تغییر رنگ و سبک 

• Add Chart Element: افزودن عنوان، محور، برچسب و ... 

 

 کار با ویدئو و صدا  .۳.۶

 :درج ویدئو

1. Insert > Video 

۲. This Device:  انتخاب از کامپیوتر 

۳. Online Video: )از یوتیوب )نیاز به لینک 

 :تنظیمات ویدئو

 :شودظاهر می Playback و  Video Format پس از انتخاب ویدئو، سربرگ

• Trim Video: برش ویدئو 

• Fade In/Out:  محو شدن 

• Play Full Screen:  تمام صفحه 

• Start: 

o On Click:  با کلیک پخش شود 

o Automatically:  خودکار 
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• Loop until Stopped:  تکرار 

 :درج صدا

Insert > Audio > Audio on My PC 

 

 انیمیشن و انتقال :  ۴فصل               

 (Animation) انیمیشن .۴.۱

 .انیمیشن حرکت عناصر داخل یک اسلاید است

 :انواع انیمیشن

1. Entrance:  ورود عنصر به اسلاید 

۲. Emphasis: )تأکید روی عنصر )تپش، چرخش، تغییر رنگ 

۳. Exit: خروج عنصر از اسلاید 

4. Motion Paths: حرکت در مسیر مشخص 

 :افزودن انیمیشن

 .عنصر )متن، تصویر، شکل( را انتخاب کنید .1

 .را باز کنید Animations سربرگ .۲

 .روی انیمیشن مورد نظر کلیک کنید .۳

4. Effect Options: تنظیم جهت و حالت انیمیشن. 

 :Animation Pane پنجره

• Animations > Animation Pane 

 .کندها را لیست میشود و همه انیمیشن این پنجره در سمت راست باز می •

 .ها را تغییر دهیدتوانید ترتیب انیمیشن می •

 :کلیک کنیدروی هر انیمیشن راست  •

o Start On Click: با کلیک 

o Start With Previous:  همزمان با انیمیشن قبلی 

o Start After Previous: بعد از انیمیشن قبلی 

o Timing: مدت زمان، تأخیر، تکرار 
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 :های بیشترافکت

 .کلیک کنیدراست  Animation Pane روی انیمیشن در .1

۲. Effect Options را بزنید. 

 :Effect در تب .۳

• Sound:  صدا 

• After animation:  حالت پس از انیمیشن 

 :Timing در تب .4

• Duration:  مدت اجرا 

• Delay:  تأخیر 

• Repeat:  تکرار 

 

 (Transition) انتقال اسلاید .۴.۲

 .شودانتقال افکتی است که هنگام رفتن از یک اسلاید به اسلاید بعدی نمایش داده می

 :افزودن انتقال

 .اسلاید مورد نظر را انتخاب کنید .1

 .را باز کنید Transitions سربرگ .۲

 :ها را انتخاب کنید یکی از افکت .۳

• None: بدون انتقال 

• Morph: )مورف )انتقال نرم 

• Fade:  محو شدن 

• Push: هل دادن 

• Wipe:  ایپرده 

• Split: شکافتن 

 ... و •

4. Effect Options: تنظیم جهت انتقال. 

۵. Duration: مدت زمان انتقال. 

۶. Apply To All: اعمال این انتقال به همه اسلایدها. 
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 :انتقال خودکار

 :Advance Slide در بخش •

o On Mouse Click: با کلیک ماوس 

o After: بعد از ... ثانیه 

 

 ارائه و خروجی :  ۵فصل               

 شروع ارائه  .۵.۱

 :های شروعروش

• F5: از اسلاید اول 

• Shift+F5:  از اسلاید فعلی 

• Slide Show > From Beginning / From Current Slide 

 :ابزارهای حین ارائه

 کلیک چپ: اسلاید بعدی  •

 ها کلیک راست: منوی گزینه  •

 های راست/پایین: اسلاید بعدیفلش •

 های چپ/بالا: اسلاید قبلی فلش •

• B:  سیاه کردن صفحه 

• W:  سفید کردن صفحه 

• Esc: پایان ارائه 

 :گر لیزرینشان

 .را نگه داشته و کلیک کنید تا یک نقطه قرمز ظاهر شود Ctrl در حین ارائه، کلید

 :های سخنرانیادداشت

 .نقطه کلیک کنیددر حین ارائه، روی آیکن سه .1

۲. Show Presenter View را انتخاب کنید. 

 .شودهای شما نمایش داده میدر این حالت، اسلاید فعلی، اسلاید بعدی و یادداشت .۳
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 گیریخروجی .۵.۲

 :PDF صورتذخیره به

1. File > Export > Create PDF/XPS 

 .محل ذخیره را انتخاب کنید .۲

۳. Publish را بزنید. 

 :صورت ویدئوذخیره به

1. File > Export > Create a Video 

 :تنظیمات .۲

 Full HD (1080p) :کیفیت •

 مدت زمان نمایش هر اسلاید  •

 بندی و روایت استفاده از زمان •

۳. Create Video را بزنید. 

 :صورت عکسذخیره به

 .کلیک کنیدروی اسلاید راست  .1

۲. Save as Picture را انتخاب کنید. 

 .را انتخاب کنید JPEG یا PNG فرمت .۳

 :صورت نمایش خودگردانذخیره به

1. File > Save As 

 .را انتخاب کنید PowerPoint Show (*.ppsx) فرمت .۲

 .شودبا دوبار کلیک روی این فایل، ارائه مستقیماً شروع می .۳

 

 PowerPoint پروژه جامع:  ۶فصل               

 طراحی ارائه فروش و بازاریابی  :عنوان پروژه

 :شرایط پروژه

 دهنده، تاریخ اسلاید اول: عنوان پروژه، نام ارائه .1

 اسلاید دوم: فهرست مطالب )با هایپرلینک به اسلایدها(  .۲

 اسلاید سوم: معرفی شرکت )متن + تصویر( .۳

 اسلاید چهارم: محصولات/خدمات )لیست + آیکن(  .4

 اسلاید پنجم: تحلیل فروش )نمودار ستونی( .۵
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 ای(اسلاید ششم: سهم بازار )نمودار دایره .۶

 اسلاید هفتم: تیم اجرایی )تصاویر + شرح وظایف(  .۷

 اسلاید هشتم: جدول زمانی پروژه .۸

 گیری اسلاید نهم: نتیجه .۹

 اسلاید دهم: صفحه تشکر .10

 :الزامات

 استفاده از تم یکپارچه •

 انیمیشن مختلف ۳حداقل  •

 انتقال یکسان برای همه اسلایدها  •

 و ویدئو PDF خروجی •

 

 Microsoft Excel افزاربخش سوم: کار با نرم  

 ۷۳۲۱۲۰۵۳۰۱۵۰۰۳۱۳کد شایستگی:  

 ساعت   ۶۵جمع:    |ساعت    ۵۵عملی    |ساعت   ۱۰زمان آموزش: نظری 

 

 Excel افزارمقدمه و معرفی نرم             

Microsoft Excel گستردهافزار صفحه قدرتمندترین نرم (Spreadsheet) افزار برای انجام محاسبات ریاضی، تحلیل  در جهان است. این نرم

 .شودهای مدیریتی استفاده میها و ایجاد گزارش ها، رسم نمودار، مدیریت لیستداده

 :کاربردهای اکسل در محیط اداری

 های مالی تنظیم بودجه و صورت  •

 حقوق و دستمزد •

 مدیریت موجودی انبار •

 تحلیل عملکرد فروش •

 (Gantt Chart) ریزی پروژهبرنامه •

 پایگاه داده ساده  •

 ایجاد داشبورد مدیریتی  •
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 :مفاهیم پایه

• Workbook: فایل اکسل 

• Worksheet: هر برگ داخل فایل (Sheet1, Sheet2, ...) 

• Cell:  فرد مانندهر خانه با آدرس منحصربه A1, B5 

• Range: ها مانندای از سلولمحدوده A1:A10 

• Formula Bar: ها نوار بالایی برای دیدن و ویرایش فرمول 

• Name Box: گوشه چپ بالا، نمایش آدرس سلول فعال 

 

 آشنایی با محیط و تنظیمات اولیه :  ۱فصل               

 ایجاد و ذخیره فایل  .۱.۱

 :ایجاد فایل جدید

Ctrl+N 

 :ذخیره

Ctrl+S 
F12:  ذخیره با نام جدید 

 :های مهمفرمت

• .xlsx:  فرمت استاندارد 

• .xls:  فرمت قدیمی 

• .csv:  مقادیر جدا شده با کاما 

• .pdf: خروجی PDF 

 

 ها کار با سلول .۱.۲

 :انتخاب سلول

 کلیک روی سلول •

• Ctrl + ها: رفتن به انتهای محدوده فلش 
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• Ctrl+Space:  انتخاب کل ستون 

• Shift+Space: انتخاب کل سطر 

• Ctrl+A: انتخاب کل برگه 

 :ورود داده

 .در سلول کلیک کرده و تایپ کنید  •

• Enter: تکمیل و رفتن به سلول پایین 

• Tab:  رفتن به سلول راست 

• Esc: لغو ویرایش 

 :ویرایش داده

• F2:  ویرایش محتوای سلول 

 دوبار کلیک روی سلول •

 

 هابندی سلولقالب .۱.۳

 :بندی اعدادقالب

 .ها را انتخاب کنیدسلول  .1

 Format Cells (Ctrl+1) < کلیکراست  .۲

 :Number در تب .۳

• General: عمومی 

• Number:  عدد با اعشار و جداکننده هزارگان 

• Currency: واحد پول 

• Accounting:  حسابداری 

• Date:  تاریخ 

• Time: زمان 

• Percentage:  درصد 

• Fraction:  کسر 
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• Text:  متن 

 :ترازبندی

 ها انتخاب سلول  .1

 :Home از سربرگ .۲

• Align Left, Center, Align Right 

• Top Align, Middle Align, Bottom Align 

• Wrap Text:  شکستن متن طولانی 

• Merge & Center: چین ادغام و وسط 

 :فونت و رنگ

 .Home در سربرگ Font مشابه ورد، از گروه

 :زمینهحاشیه و رنگ پس

• Borders:  هاحاشیه سلول 

• Fill Color: زمینه رنگ پس 

 

 تنظیم سطر و ستون  .۱.۴

 :تنظیم عرض ستون

 .موس را روی خط جداکننده دو ستون برده و بکشید •

 دوبار کلیک روی خط جداکننده: تنظیم خودکار بر اساس محتوا •

• Home > Format > Column Width 

 :تنظیم ارتفاع سطر

 .مشابه عرض ستون

 :مخفی کردن سطر/ستون

 Hide < کلیک روی شماره سطر یا حرف ستونراست  •

 :نمایش مجدد

 Unhide < کلیکهای مجاور را انتخاب کرده، راستسطرها یا ستون  •
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 نویسی پایهفرمول:  ۲فصل               

 نویسی اصول فرمول .۲.۱

 :نویسیقوانین فرمول

 .شوندها با علامت = شروع میهمه فرمول •

 .( استفاده کرد^* /  - توان از عملگرهای ریاضی )+ می •

 .ها استفاده کردتوان از آدرس سلول می •

 :مثال

=A1+B1 
=C2*D2 

=(A1+A2+A3)/3 

 

 توابع پایه .۲.۲

=SUM (جمع) 

=SUM(A1:A10) 
 .زندرا جمع می A10 تا A1 هایاعداد سلول

=AVERAGE (میانگین) 

=AVERAGE(B1:B20) 

 .کندمیانگین اعداد محدوده را محاسبه می

=MAX (بزرگترین) 

=MAX(C1:C30) 
 .گرداندبزرگترین عدد محدوده را برمی

=MIN (کوچکترین) 

=MIN(C1:C30) 
 .گرداندکوچکترین عدد محدوده را برمی

=COUNT (شمارش اعداد) 

=COUNT(D1:D50) 
 .شماردهای حاوی عدد را میتعداد سلول
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=COUNTA (های غیرخالیشمارش سلول) 

=COUNTA(E1:E50) 
 .شماردهای غیرخالی را میتعداد سلول

=COUNTBLANK (های خالیشمارش سلول) 

=COUNTBLANK(F1:F50) 
 .شماردهای خالی را میتعداد سلول

 

 دهی نسبی و مطلقآدرس  .۲.۳

 :دهی نسبیآدرس

 .کندها متناسب با مکان جدید تغییر میفرض اکسل. هنگام کپی فرمول، آدرس سلول پیش

 :مثال

 .شودتبدیل می A2+B2= کپی کنید، به C2 را به سلول C1 در سلول  A1+B1= فرمول

 :دهی مطلقآدرس

 .شودجلوی حرف ستون و شماره سطر، آدرس ثابت می $با افزودن علامت 

 :مثال

=A1*$B$1 
 .کندتغییر می A1ماند، ثابت می B1 در اینجا

 :کلید میانبر

F4: دهی های آدرستغییر بین حالت 

• A1:  نسبی 

• $A$1:  مطلق کامل 

• A$1:  سطر مطلق، ستون نسبی 

• $A1: ستون مطلق، سطر نسبی 

 

 توابع شرطی و آماری:  ۳فصل               

۳.۱. =SUMIF (جمع شرطی) 

 .جمع اعدادی که یک شرط خاص را دارند :کاربرد
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 :ساختار

=SUMIF(جمع[_ شرط, شرط, ]محدوده_ محدوده) 

 :۱مثال 

=SUMIF(A1:A10, ">100", B1:B10) 
 .را جمع کن B بود، مقادیر متناظر در ستون 100بزرگتر از  A اگر مقدار ستون

 :۲مثال  

=SUMIF(A1:A10, "تکمیل", B1:B10) 

 .را جمع کن B بود، مقادیر متناظر در ستون "تکمیل"کلمه  A اگر در ستون

 :استفاده از سلول به عنوان شرط -  ۳مثال 

=SUMIF(A1:A10, ">"&C1, B1:B10) 

 .C1 مقایسه با مقدار سلول

 

۳.۲. =SUMIFS (جمع چندشرطی) 

 .جمع اعدادی که چند شرط را همزمان دارند :کاربرد

 :ساختار

=SUMIFS(۲, شرط۲شرط_ , محدوده1, شرط1شرط_ جمع, محدوده_ محدوده, ...) 

 :مثال

=SUMIFS(D1:D100, A1:A100, "فروش", B1:B100, "تهران", C1:C100, ">1000") 

 .دارند 1000هایی که در تهران هستند و مبلغ بیش از جمع فروش

 

۳.۳. =AVERAGEIF (میانگین شرطی) 

 .میانگین اعدادی که شرط خاصی دارند  :کاربرد

 :ساختار

=AVERAGEIF(میانگین[ _ شرط, شرط, ]محدوده_ محدوده) 

 :مثال

=AVERAGEIF(A1:A50, "فعال", B1:B50) 

 .دارند "فعال"وضعیت  A که در ستون  B میانگین مقادیر ستون
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۳.۴. =AVERAGEIFS (میانگین چندشرطی) 

 .میانگین اعدادی که چند شرط را همزمان دارند :کاربرد

 :مثال

=AVERAGEIFS(C1:C100, A1:A100, ">1400", B1:B100, "کارمند") 

 

۳.۵. =COUNTIF (شمارش شرطی) 

 .هایی که شرط خاصی را دارندتعداد سلول  :کاربرد

 :ساختار

=COUNTIF(محدوده, شرط) 

 :هامثال

=COUNTIF(A1:A100, "تأیید") 

=COUNTIF(B1:B50, ">100") 
=COUNTIF(C1:C20, "?") ( های تک کاراکتریشمارش سلول) 

 

۳.۶. =COUNTIFS (شمارش چندشرطی) 

 .هایی که چند شرط را همزمان دارندتعداد سلول  :کاربرد

 :مثال

=COUNTIFS(A1:A100, "فروش", B1:B100, ">500") 

 

 توابع آماری پیشرفته  .۳.۷

=MAXA 
 .بزرگترین مقدار، شامل مقادیر منطقی و متنی 

=MINA 
 .کوچکترین مقدار، شامل مقادیر منطقی و متنی 

=RANK (رتبه) 

=RANK(A1, $A$1:$A$20, 0) 
 (1نزولی )بزرگتر = رتبه  :0

 (1صعودی )کوچکتر = رتبه  :1
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=RANK.EQ و =RANK.AVG 

 .RANK های جدیدترنسخه 

 

 توابع متنی:  ۴فصل               

۴.۱. =LEFT ( چینچپ) 

 .استخراج تعداد مشخصی کاراکتر از ابتدای متن :کاربرد

 :ساختار

=LEFT( ]متن, ]تعداد) 

 :مثال

=LEFT(A1, 3) 
 .گرداندرا برمی A1 سه کاراکتر اول سلول

 

۴.۲. =RIGHT ( چینراست) 

 .استخراج تعداد مشخصی کاراکتر از انتهای متن :کاربرد

 :مثال

=RIGHT(A1, 4) 
 .گرداندرا برمی A1 چهار کاراکتر آخر سلول 

 

۴.۳. =MID (میانی) 

 .استخراج کاراکترها از موقعیت مشخص :کاربرد

 :ساختار

=MID(متن, شروع, تعداد) 

 :مثال

=MID(A1, 3, 5) 

 .کندکاراکتر استخراج می ۵از کاراکتر سوم به بعد، 

 

۴.۴. =LEN (طول متن) 
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 .تعداد کاراکترهای یک متن :کاربرد

 :مثال

=LEN(A1) 
 .دهدرا نمایش می A1 تعداد حروف سلول

 

۴.۵. =FIND و =SEARCH (جستجو) 

 .پیدا کردن موقعیت یک کاراکتر یا زیرمتن :کاربرد

 :مثال

=FIND("@", A1) 
 .کند پیدا می A1 را در سلول @موقعیت علامت  

 :SEARCH و FIND تفاوت

• FIND: به حروف بزرگ و کوچک حساس است. 

• SEARCH: تواند ازحساس نیست و می Wildcards  استفاده کند. 

 

۴.۶. =CONCATENATE (اتصال) &  یا 

 .اتصال چند متن به هم :کاربرد

 :هامثال

=A1 & " " & B1 
=CONCATENATE(A1, " ", B1) 

 

۴.۷. =TEXT (تبدیل به متن) 

 .تغییر فرمت اعداد و تاریخ به متن با فرمت دلخواه :کاربرد

 :مثال

=TEXT(A1, "yyyy/mm/dd") 
=TEXT(B1, "#,##0") 

 

 توابع جستجو:  ۵فصل               
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۵.۱. =VLOOKUP (جستجوی عمودی) 

 .جستجوی یک مقدار در اولین ستون یک جدول و برگرداندن مقدار از ستون دیگر :کاربرد

 :ساختار

=VLOOKUP(ستون, ]محدوده[_ جستجو, جدول, شماره_ مقدار) 

 .مقداری که به دنبال آن هستید :جستجو_ مقدار •

 .محدوده جدول )شامل ستون جستجو و ستون برگشتی( :جدول •

 .شود(شمارش می 1شماره ستون حاوی مقدار برگشتی )از  :ستون_ شماره •

 :محدوده •

o FALSE: شود(تطابق دقیق )توصیه می 

o TRUE: تطابق تقریبی 

 :مثال

=VLOOKUP(101, A2:D100, 3, FALSE) 
 .بگرد، اگر پیدا کردی، مقدار ستون سوم همان سطر را برگردان A2:D100 در ستون اول محدوده 101به دنبال مقدار 

 :VLOOKUP نکات مهم

 .مقدار جستجو باید در اولین ستون جدول باشد •

 .استفاده کنید FALSE اگر تطابق دقیق است، همیشه از •

 .دریافت کردید، یعنی مقدار پیدا نشد N/A# اگر •

 :N/A# رفع خطای

=IFERROR(VLOOKUP(...), "پیدا نشد") 

 

۵.۲. =HLOOKUP (جستجوی افقی) 

 .شودشود و مقدار از سطر دیگر برگردانده می، اما جستجو در اولین سطر جدول انجام میVLOOKUP مشابه :کاربرد

 :ساختار

=HLOOKUP(سطر, ]محدوده[_ جستجو, جدول, شماره_ مقدار) 
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۵.۳. =INDEX و =MATCH (جستجوی پیشرفته) 

=MATCH: کندموقعیت یک مقدار را در یک محدوده پیدا می. 

=MATCH(0جستجو, محدوده, _ مقدار) 

=INDEX: گرداندمقدار یک سلول را در تقاطع سطر و ستون مشخص برمی. 

=INDEX(ستون[_ سطر, ]شماره_ محدوده, شماره) 

 :(VLOOKUP جایگزین قدرتمند) INDEX-MATCH ترکیب

=INDEX(برگشتی_ ستون, MATCH(0جستجو, _ جستجو, ستون_ مقدار)) 

 :VLOOKUP نسبت به INDEX-MATCH مزایای

 .محدودیت ستون اول را ندارد •

 .تواند به چپ جستجو کندمی •

 .شودبا افزودن/حذف ستون خراب نمی •

 

 توابع منطقی :  ۶فصل               

۶.۱. =IF (اگر) 

 .بررسی یک شرط و برگرداندن نتیجه متفاوت برای درست/نادرست :کاربرد

 :ساختار

=IF(نادرست_ اگر_ درست, مقدار_ اگر_ شرط, مقدار) 

 :هامثال

=IF(A1>=50, "رد", "قبول") 

=IF(B2="فروش", C2*0.1, C2*0.05) 

=IF(ISBLANK(A1), "پر",  "خالی") 

IF تودرتو: 

=IF(A1>90, "A", IF(A1>80, "B", IF(A1>70, "C", "D"))) 

 

۶.۲. =AND (و) 

 .ها باید درست باشندهمه شرط  :کاربرد
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 :ساختار

=AND(۲, شرط1شرط, ...) 

 :مثال

=IF(AND(A1>0, B1<100), "غیرمجاز" , "مجاز") 

 

۶.۳. =OR (یا) 

 .ها باید درست باشدحداقل یکی از شرط :کاربرد

 :مثال

=IF(OR(A1="اداری", A1="مالی"), "عدم دسترسی", "دسترسی") 

 

۶.۴. =NOT (نقیض) 

 .برعکس کردن نتیجه یک شرط :کاربرد

 :مثال

=IF(NOT(ISBLANK(A1)), A1*2, "") 

 

 توابع پایگاه داده :  ۷فصل               

 .های بزرگ بسیار مفید هستنداین توابع برای تحلیل لیست 

۷.۱. =DSUM (جمع پایگاه داده) 

 :ساختار

=DSUM(شرط_ فیلد, محدوده_ جدول, نام_ کل) 

 :مراحل

 .یک محدوده شرط ایجاد کنید: سطر اول نام فیلد، سطر دوم مقدار شرط .1

 .فرمول را وارد کنید .۲

 :مثال

=DSUM(A1:D100, "مبلغ", F1:G2) 

 .F1:G2 با شرط تعریف شده در A1:D100 در جدول  "مبلغ"جمع فیلد 
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۷.۲. =DAVERAGE (میانگین پایگاه داده) 

 .گیرد، اما میانگین میDSUM مشابه

 

۷.۳. =DMAX و =DMIN (بزرگترین/کوچکترین) 

 .گرداندبزرگترین و کوچکترین مقدار را با شرط برمی

 

۷.۴. =DCOUNT (شمارش پایگاه داده) 

 .شماردهای عددی را با شرط میتعداد سلول

 

 Conditional Formatting :۸فصل               

 مفهوم و کاربرد .۸.۱

 .کندطور خودکار بر اساس مقدارشان رنگ، آیکن یا نوار داده اضافه میها بهدهی شرطی به سلولفرمت

 :کاربردها

 شناسایی سریع مقادیر بالا/پایین •

 نمایش روندها  •

 های منقضی هشدار برای مهلت •

 مقایسه بصری •

 

 Conditional Formatting انواع .۸.۲

۱. Highlight Cells Rules: 

• Greater Than:  بزرگتر از 

• Less Than:  کوچکتر از 

• Between:  بین 

• Equal To: مساوی 
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• Text That Contains:  متن شامل 

• A Date Occurring: تاریخ مشخص 

• Duplicate Values:  مقادیر تکراری 

۲. Top/Bottom Rules: 

• Top 10 Items: 10  مقدار اول 

• Top 10%: 10  درصد اول 

• Bottom 10 Items: 10  مقدار آخر 

• Below Average: کمتر از میانگین 

۳. Data Bars:  نوارهای رنگی درون سلول 

۴. Color Scales: طیف رنگی 

۵. Icon Sets:  ها مجموعه آیکن 

 

 Conditional Formatting نویسی درفرمول .۸.۳

 .های دلخواه برای تعیین شرط استفاده کنیدتوانید از فرمولمی

 :رنگ کردن کل سطر  - مثال 

 .محدوده را انتخاب کنید .1

۲. Home > Conditional Formatting > New Rule 

۳. Use a formula to determine which cells to format 

 :فرمول .4

=$A1="تکمیل" 

۵. Format زمینه را تنظیم کنیدرا انتخاب کرده و رنگ پس. 

۶. OK 

 .داشتن ستون و تغییر سطربرای ثابت نگه $استفاده از  :نکته

 

 Excel پروژه جامع:  ۹فصل               

 طراحی سیستم حقوق و دستمزد ساده  :عنوان پروژه



 
 
 

 
 بسمه تعالی

 

      1404 /14/11 تاریخ :   -    ب  110114/شماره : 

 :شرایط پروژه

 :هایایجاد جدول با ستون .1

 ردیف •

 خانوادگی نام و نام •

 بخش •

 حقوق پایه  •

 کاری )ساعت( اضافه •

 کارینرخ اضافه •

 مزایا •

 مالیات  •

 خالص پرداخت •

 :محاسبات .۲

 1.4کاری × نرخ × کاری = ساعت اضافهمبلغ اضافه •

 کاری + مزایا جمع حقوق و مزایا = حقوق پایه + مبلغ اضافه •

 (برای سقف معافیت IF با) از جمع حقوق و مزایا ٪10مالیات =  •

 مالیات   -خالص پرداخت = جمع حقوق و مزایا  •

 .کاری بر اساس بخشبرای دریافت نرخ اضافه VLOOKUP استفاده از .۳

4. Conditional Formatting: 

 میلیون  ۲0رنگ سبز برای حقوق بالای  •

 میلیون  ۲0تا  10رنگ زرد برای حقوق بین  •

 میلیون  10رنگ قرمز برای حقوق زیر  •

 .رسم نمودار مقایسه حقوق بر اساس بخش .۵

 .Excel و PDF ذخیره فایل با فرمت .۶
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 Microsoft Access افزاربخش چهارم: کار با نرم  

 ۷۳۲۱۲۰۵۳۰۱۵۰۰۴۱۴کد شایستگی:  

 ساعت   ۵۵جمع:    |ساعت    ۴۵عملی   |ساعت   ۱۰زمان آموزش: نظری 

 

 Access افزارمقدمه و معرفی نرم             

Microsoft Access  ایافزار مدیریت پایگاه داده رابطهیک نرم (Relational Database Management System)   است. برخلاف اکسل

های ساختاریافته طراحی شده  سازی، مدیریت و بازیابی حجم بالایی از دادهها طراحی شده، اکسس برای ذخیرهکه برای محاسبات و تحلیل داده

 .است

 :کاربردهای اکسس در محیط اداری

 مدیریت اطلاعات مشتریان •

 های انبارداری سیستم  •

 ثبت و پیگیری سفارشات •

 مدیریت منابع انسانی  •

 کتابداری و آرشیو •

 های ثبت مرخصی و حضور و غیاب سیستم  •

 :مفاهیم پایه

• Table (جدول): ها )مشابه اکسل( محل ذخیره اصلی داده 

• Query (پرسش): های خاص برای جستجو و استخراج داده 

• Form (فرم):  واسط کاربری برای ورود و ویرایش داده 

• Report (گزارش): ها برای چاپ و نمایش ساختاریافته داده 

• Macro (ماکرو): خودکارسازی وظایف 

• Module (ماژول): نویسی پیشرفته بابرنامه VBA 

 

 ایجاد پایگاه داده :  ۱فصل               
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 ساخت فایل جدید .۱.۱

1. Access را باز کنید. 

 .را انتخاب کنید Blank Database گزینه .۲

 .نام فایل را وارد کنید  .۳

 .محل ذخیره را انتخاب کنید .4

۵. Create را بزنید. 

 

 کار با جداول :  ۲فصل               

 Design ایجاد جدول در نمای .۲.۱

1. Create > Table Design 

 :برای هر فیلد .۲

• Field Name: )نام فیلد )مثلاً کدپرسنلی 

• Data Type: نوع داده 

o Short Text:  )متن کوتاه )نام، آدرس 

o Long Text: )متن بلند )توضیحات 

o Number: )عدد )سن، قیمت 

o Date/Time: تاریخ و زمان 

o Currency: واحد پول 

o AutoNumber:  )شماره خودکار )مناسب کلید اصلی 

o Yes/No:  بلی/خیر 

o Attachment:  فایل ضمیمه 

o Hyperlink:  لینک 

• Description: )توضیح )اختیاری 

 :Field Properties در بخش .۳

• Field Size: حداکثر طول متن 

• Format:  قالب نمایش 
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• Input Mask:  )الگوی ورود )مثل تاریخ 

• Default Value: فرضمقدار پیش 

• Required:  آیا اجباری است؟ 

• Indexed: آیا ایندکس گذاری شود؟ 

 :(Primary Key) ایجاد کلید اصلی

 .فیلد مورد نظر را انتخاب کنید .1

 .کلیک کنید Primary Key روی آیکن .۲

 .شودیک کلید طلایی در کنار فیلد ظاهر می .۳

 :ذخیره جدول

• Ctrl+S 

 .نام جدول را وارد کنید •

 

 Datasheet ایجاد جدول در نمای .۲.۲

1. Create > Table 

 .شودیک جدول خالی باز می .۲

 .کلیک کرده و نوع فیلد را انتخاب کنید  Click to Add روی .۳

 .نام فیلد را تایپ کنید .4

 .ها را وارد کنیدداده .۵

 .ذخیره کنید .۶

 

 (Relationships) تنظیم روابط بین جداول .۲.۳

 کنیم؟ چرا رابطه تعریف می

 .ها و حفظ یکپارچگی اطلاعاتبرای جلوگیری از تکرار داده 

 :انواع رابطه

• One-to-One ( یکبهیک): هر رکورد در جدول Aفقط یک رکورد در جدول ، B دارد. 

• One-to-Many (چندبهیک): هر رکورد در جدول Aچند رکورد در جدول ، B ترین(دارد. )رایج 

• Many-to-Many ( چندبهچند): نیاز به جدول واسط دارد. 
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 :مراحل ایجاد رابطه

1. Database Tools > Relationships 

۲. Show Table را بزنید. 

 .جداول مورد نظر را اضافه کنید .۳

 .فیلد مشترک )مثلاً کدپرسنلی( را از جدول اصلی به جدول فرعی بکشید .4

 :شودباز می Edit Relationships پنجره .۵

• Enforce Referential Integrity:  یکپارچگی ارجاعی را اعمال کن 

• Cascade Update Related Fields:  روزرسانی خودکاربه 

• Cascade Delete Related Records: حذف خودکار 

۶. Create را بزنید. 

 

 (Queries) هاکار با پرسش:  ۳فصل               

 (Select Query) پرسش انتخابی .۳.۱

 .کندها را از یک یا چند جدول استخراج میپرسش انتخابی داده

 :مراحل

1. Create > Query Design 

 .کنید Add جدول)ها( را انتخاب کرده و .۲

 :در پایین پنجره .۳

• Field: فیلد مورد نظر را انتخاب کنید. 

• Table: شودطور خودکار پر مینام جدول به. 

• Sort: ترتیب صعودی/نزولی 

• Show:  آیا نمایش داده شود؟ 

• Criteria:  شرط 

 :هامثال شرط

 : شهر برابر تهران "تهران" •

 1000بیشتر از  :1000 •

• Between #1404/01/01# And #1404/12/30#: بازه تاریخی 
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• Like "*علی": شروع با "علی" 

• Not Null:  خالی نباشد 

4. Run (را بزنید )علامت ! قرمز. 

 .ذخیره کنید .۵

 

 پرسش محاسباتی  .۳.۲

 .توانید فیلدهای محاسباتی ایجاد کنیدمی

 :مثال

 1۲پایه[ * _ سالانه: ]حقوق _ حقوق 

 0.1تخفیف: ]مبلغ[ * 

 

 (Totals Query) گیریپرسش مجموع .۳.۳

 .کلیک کنید Totals ، رویDesign در نمای .1

 .شودظاهر می Total ردیف .۲

 ... ,Group By, Sum, Avg, Count, Min, Max هایگزینه  .۳

 :مثال

 .ازای هر بخشمیانگین حقوق به

 

 (Action Query) پرسش عملگرا .۳.۴

۱. Make Table Query:  ایجاد جدول جدید از نتایج پرسش 

۲. Update Query:  ها روزرسانی دادهبه 

۳. Append Query:  افزودن رکورد به جدول دیگر 

۴. Delete Query:  حذف رکوردها 

 .آپ بگیریدهای عملگرا، از پایگاه داده بکقبل از اجرای پرسش :هشدار    

 

 (Forms) هاکار با فرم:  ۴فصل               

 .ها هستندها واسط کاربری برای ورود و ویرایش آسان دادهفرم
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 ایجاد فرم خودکار .۴.۱

 .جدول مورد نظر را انتخاب کنید .1

۲. Create > Form 

 .شودطور خودکار ساخته میفرم به .۳

 .داده وارد کنید Form View توانید از نمایمی .4

 ویرایش ظاهر فرم  :Design View نمای .۵

 

 Form Wizard ایجاد فرم با .۴.۲

1. Create > Form Wizard 

 .جدول و فیلدهای مورد نظر را انتخاب کنید .۲

۳. Layout فرم را انتخاب کنید (Columnar, Tabular, Datasheet, Justified). 

 .عنوان فرم را وارد کنید .4

۵. Finish 

 

 (Subform) ایجاد زیرفرم .۴.۳

 .های جدول مرتبط درون فرم اصلیبرای نمایش داده

 :روش

 .باز کنید Design فرم اصلی را در نمای .1

 Design > Subform/Subreport از .۲

 .کندجادوگر شما را راهنمایی می .۳

 

 (Reports) هاکار با گزارش:  ۵فصل               

 .شوند ها طراحی میها برای چاپ و ارائه ساختاریافته دادهگزارش 

 ایجاد گزارش خودکار .۵.۱

 .جدول یا پرسش را انتخاب کنید .1

۲. Create > Report 

 .شودگزارش ساخته می .۳

 .مشاهده قبل از چاپ :Print Preview نمای .4

 .ویرایش سریع :Layout View نمای .۵

 .ویرایش پیشرفته :Design View نمای .۶
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 بندی در گزارشبندی و جمعگروه  .۵.۲

1. Create > Report Wizard 

 .فیلدها را انتخاب کنید .۲

 .بندی را مشخص کنیدسطح گروه .۳

 .سازی را تعیین کنیدترتیب مرتب  .4

 .را برای محاسبه مجموع و میانگین بزنید Summary Options گزینه .۵

۶. Layout و عنوان را انتخاب کنید. 

 

 Access پروژه جامع:  ۶فصل               

 سیستم مدیریت کتابخانه ساده  :عنوان پروژه

 :شرایط پروژه

 :ایجاد سه جدول .1

 ها )شماره کتاب، عنوان، نویسنده، ناشر، سال انتشار، موضوع، وضعیت(کتاب •

 خانوادگی، تلفن، تاریخ عضویت(اعضا )شماره عضویت، نام، نام •

 امانات )شماره امانت، شماره کتاب، شماره عضویت، تاریخ امانت، تاریخ بازگشت(  •

 :تعریف روابط .۲

 چندبهها و امانات: یککتاب •

 چند بهاعضا و امانات: یک •

 :ایجاد پرسش .۳

 رفتههای امانتکتاب •

 اعضای دارای امانت معوق •

 .ایجاد فرم برای ثبت امانت با زیرفرم .4

 .ها و لیست اعضاایجاد گزارش برای لیست کتاب .۵

 

 Microsoft OneNote افزاربخش پنجم: کار با نرم  
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 ۷۳۲۱۲۰۵۳۰۱۵۰۰۵۱۵کد شایستگی:  

 ساعت ۱۵جمع:    |ساعت    ۱۰عملی   |ساعت   ۵زمان آموزش: نظری  

 

 OneNote افزارمقدمه و معرفی نرم             

Microsoft OneNote نوت برای شود، وانعیار است. برخلاف ورد که برای تولید اسناد رسمی استفاده مییک دفتر یادداشت دیجیتال تمام

 .ها طراحی شده استگذاری ایدهریزی و اشتراکآوری اطلاعات، برنامهبرداری سریع، جمع یادداشت

 :نوت در محیط اداریکاربردهای وان

 برداری در جلساتیادداشت •

 ریزی روزانه و هفتگیبرنامه •

 آوری مطالب از وبجمع  •

 گذاری دانش تیمی اشتراک  •

 آرشیو اسناد و تصاویر •

 های شخصی مدیریت پروژه •

 :نوت نسبت به دفترچه کاغذیمزایای وان

 ها جستجوی سریع در تمام یادداشت •

 قابلیت جستجوی متن درون تصاویر •

 ها سازی در همه دستگاههمگام •

 گذاری و همکاری گروهی اشتراک  •

 فضای نامحدود  •

 

 OneNote آشنایی با ساختار :  ۱فصل               

 مراتب اطلاعاتسلسله .۱.۱

۱. Notebook (دفتر): 

 .بزرگترین واحد سازماندهی. معمولاً برای یک پروژه بزرگ یا یک درس
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۲. Section (بخش): 

 .های یک کتاببندی موضوعات درون یک دفتر. مثل فصلدسته 

۳. Page (صفحه): 

 .تواند چندین صفحه داشته باشدبرداری. هر بخش میواحد اصلی یادداشت

۴. Subpage (زیرصفحه): 

 .گیردای که زیرمجموعه یک صفحه اصلی قرار میصفحه 

 

 ایجاد ساختار .۱.۲

 :ایجاد دفتر جدید

1. File > New 

۲. OneDrive سازی(را انتخاب کنید )برای همگام. 

 .نام دفتر را وارد کنید  .۳

4. Create را بزنید. 

 :ایجاد بخش جدید

 New Section < هاکلیک در نوار بخشراست  •

 ها یا + در کنار نام بخش •

 :ایجاد صفحه جدید

• Ctrl+N 

 Add Page + یا •

 :ایجاد زیرصفحه

 .کلیک کنیدروی صفحه راست  •

• Make Subpage را انتخاب کنید. 

 Promote Subpage :برای بالابردن سطح •

 

 درج و ویرایش محتوا :  ۲فصل               

 درج متن .۲.۱
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 .هر جای صفحه کلیک کرده و تایپ کنید •

 .نوت برخلاف ورد، کادرهای متنی آزاد داردوان  •

 .توانید همزمان چندین کادر متن در یک صفحه داشته باشیدمی •

 :بندی متنقالب

 :Home مشابه ورد، از سربرگ

 فونت، اندازه، رنگ •

• Bold, Italic, Underline 

• Highlight 

• Bullets و Numbering 

 

 درج تصویر .۲.۲

 :روش اول

1. Insert > Pictures 

 انتخاب تصویر از دستگاه .۲

 :روش دوم

• Drag & Drop  مستقیم تصویر به صفحه 

 :جستجوی متن درون تصاویر

 .دهد)تشخیص نوری کاراکترها( را روی تصاویر انجام می OCR طور خودکارنوت بهوان 

 .توانید متنی که در تصویر است را جستجو کنیدمی

 

 درج فایل ضمیمه  .۲.۳

 :روش اول

1. Insert > File Attachment 

 .فایل را انتخاب کنید .۲

 :هاگزینه  .۳

• Insert as attachment:  آیکن فایل 

• Insert as printout: نمایش محتوای فایل در صفحه 
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 :روش دوم

• Drag & Drop فایل به صفحه 

 

 درج صدا و ویدئو  .۲.۴

 :ضبط صدا

1. Insert > Audio 

 .شروع به صحبت کنید .۲

 .را بزنید Stopبرای توقف،  .۳

 .گیردفایل صوتی در صفحه قرار می .4

 .شودهنگام پخش صدا، متن تایپ شده شما با زمان صدا همگام می :نکته

 

 درج جدول .۲.۵

 :روش اول

Insert > Table 
 .تعداد سطر و ستون را انتخاب کنید

 :روش دوم

Tab: ایجاد ستون جدید 

Enter:  ایجاد سطر جدید 

 :ویرایش جدول

 .شودظاهر می Table Layout پس از انتخاب جدول، سربرگ

 

 (Tags) گذاریبرچسب  .۲.۶

 .شوندها استفاده میبندی یادداشتبندی و دسته ها برای اولویت برچسب 

 :فرضهای پیشبرچسب

• To Do: باکس( شدنی )چککارهای انجام 

• Important: مهم 

• Question:  سوال 



 
 
 

 
 بسمه تعالی

 

      1404 /14/11 تاریخ :   -    ب  110114/شماره : 

• Remember for later:  خاطر سپردن به 

• Definition:  تعریف 

 ... و •

 :افزودن برچسب

 .متن را انتخاب کنید .1

۲. Home > Tags 

 .برچسب مورد نظر را انتخاب کنید .۳

 :هاجستجوی برچسب

1. Home > Find Tags 

 .شودباز می Tag Summary پنجره .۲

 .شودهمه موارد دارای برچسب در تمام دفاتر نمایش داده می .۳

 :ایجاد برچسب سفارشی

1. Home > Tags > Customize Tags 

۲. New Tag 

 .نام، نماد و رنگ را انتخاب کنید .۳

 

 سازماندهی و جستجو:  ۳فصل               

 جستجوی پیشرفته  .۳.۱

 .بالای صفحه تایپ کنید Search در کادر •

 .کندها، صفحات و حتی متن درون تصاویر جستجو مینوت در همه دفاتر، بخشوان  •

 .توانید جستجو را به دفتر یا بخش خاص محدود کنیدمی •

 :کلید میانبر

Ctrl+E 

 

 سازی صفحات مرتب .۳.۲

 .شوند فرض بر اساس تاریخ ایجاد مرتب میطور پیشصفحات به •

 .کنید Drag & Drop برای تغییر ترتیب: صفحات را  •
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 :سازیتغییر مرتب

 :Sort by < کلیک در نوار صفحاتراست 

• Date created 

• Date modified 

• Title 

• Importance (بر اساس برچسب) 

 

 (Section Group) گروپاستفاده از سکشن .۳.۳

 .بندی کنیدتوانید آنها را گروهها زیاد شوند، میاگر بخش

 :Section Group ایجاد

 .هاکلیک در نوار بخشراست  .1

۲. New Section Group. 

 .نام گروه را وارد کنید .۳

 .ها را به داخل گروه بکشیدبخش .4

 

 گذاری و همکاری گروهی اشتراک:  ۴فصل               

 OneDrive ذخیره در .۴.۱

1. File > Share 

۲. Sign in with your Microsoft account. 

 .انتخاب کنید OneDrive محل ذخیره را .۳

 .شودطور خودکار همگام میدفتر به .4

 

 گذاری با دیگران اشتراک .۴.۲

 :روش اول

 .کلیک کنیدروی نام دفتر راست .1

۲. Share این Notebook را انتخاب کنید. 

 .آدرس ایمیل افراد را وارد کنید .۳

 :سطح دسترسی را انتخاب کنید .4
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• Can edit: اجازه ویرایش 

• Can view:  فقط مشاهده 

۵. Send را بزنید. 

 :روش دوم

1. File > Share 

۲. Invite People 

 .مراحل بالا را طی کنید .۳

 

 همکاری همزمان  .۴.۳

 .زمان روی یک دفتر کار کنندتوانند همچند نفر می •

 .شودتغییرات هر فرد در لحظه برای دیگران نمایش داده می •

 .شودنام نویسنده هر بخش نمایش داده می •

 

 OneNote پروژه جامع:  ۵فصل               

 دفتر یادداشت آموزشی دوره اتوماسیون اداری  :عنوان پروژه

 :شرایط پروژه

 ."اداری دوره کاربر اتوماسیون"با نام   Notebook ایجاد یک .1

 :بخش ۵ایجاد  .۲

• Word 

• PowerPoint 

• Excel 

• Access 

• OneNote 

 :صفحه یادداشت ۳در هر بخش حداقل  .۳

 نکات کلیدی  •

 هاتمرین •
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 مشکلات رایج •

 :در هر صفحه .4

 حداقل یک تصویر •

 حداقل یک جدول  •

 گذاری )مهم، تمرین، سوال(برچسب  •

 (نمونه Word مثلاً فایل) درج حداقل یک فایل ضمیمه .۵

 .گذاری دفتر با مربی اشتراک  .۶

 

 محیطی ای، ایمنی و زیستبخش ششم: اخلاق حرفه  

 ای نگرش حرفه:  ۱فصل               

 کار گروهی  .۱.۱

 .ها از الزامات این شغل استکند. همکاری مؤثر با همکاران، مدیران و سایر بخشتنهایی کار میندرت بهکاربر اتوماسیون اداری به 

 :اصول کار گروهی

 :هاگذاری استاندارد فایلنام •

 14040۲۲۵_ ماهانه_ فروش_ گزارش

 ۲نسخه_ 14040۲۲0_ پروژه_ صورتجلسه

 :های مشترکاستفاده از پوشه •

 .یافته قرار دهیدصورت سازمانبه  OneDrive ها را در شبکه داخلی یافایل

 :ارتباط شفاف •

 .تغییرات ایجاد شده در فایل را به اطلاع اعضای تیم برسانید

 :بازخورد مؤثر •

 .انتقاد سازنده و پذیرش انتقاد

 

 نظم و ترتیب  .۱.۲

 :هاها و پوشهمدیریت فایل
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 .بندی منطقی ایجاد کنیدساختار پوشه  •

 .استفاده را حذف کنیدهای موقت و بیفایل •

 .آپ بگیریدها بکهای مختلف فایلاز نسخه  •

 :مدیریت زمان

 بندی کارها اولویت  •

 Outlook در Task و Calendar استفاده از •

 ها اختصاص زمان مشخص برای انجام پروژه •

 

 دقت، سرعت و درستی  .۱.۳

 :دقت

 .قبل از ارسال فایل، آن را بازبینی کنید •

 .یابی استفاده کنیداز غلط •

 .ها را دوبار چک کنیدفرمول •

 :سرعت

 یادگیری کلیدهای میانبر  •

 های آماده استفاده از قالب •

 خودکارسازی وظایف تکراری با ماکرو •

 :درستی 

 .صحت اطلاعات ورودی را تأیید کنید •

 .ها را مستند کنیدمنابع داده •

 

 خلاقیت و کارآفرینی .۱.۴

 :بهبود فرآیندها •

 تر تهیه کرد؟افزار دیگری سریعتوان این گزارش را با نرمآیا می
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 :کاهش هزینه •

 سفید استفاده کرد؟ جای پرینت رنگی، از پرینت سیاهتوان بهآیا می

 :ارائه بهتر •

 صورت داشبورد تعاملی نمایش داد؟ ها را بهتوان این دادهآیا می

 

 جویی صرفه .۱.۵

 :کاغذ

 .استفاده کنید Print Preview قبل از پرینت، از •

 .از پرینت دوطرفه استفاده کنید •

 .صورت دیجیتال بایگانی کنیداسناد داخلی را به •

 :جوهر و تونر

 .(Ecofont مثل) مصرف استفاده کنیدهای کماز فونت •

 .را برای چاپ انتخاب کنید (Draft) نویسحالت پیش •

 :انرژی

 .در پایان روز، سیستم و مانیتور را خاموش کنید •

 .در زمان استراحت استفاده کنید Sleep از حالت •

 

 ایمنی و بهداشت )ارگونومی(:  ۲فصل               

 اصول ارگونومی در کار با کامپیوتر  .۲.۱

 :صندلی  .۱

 .ارتفاع صندلی طوری باشد که کف پاها روی زمین قرار گیرد •

 .درجه و کمی بالاتر از لگن باشند ۹0زانوها  •

 .پشتی صندلی باید انحنای کمر را پُر کند •

 :میز .۲
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 .مترسانتی ۷0ارتفاع میز حدود  •

 .کلیدفضای کافی برای قرارگیری ماوس و صفحه •

 :مانیتور .۳

 .مترسانتی  ۷0تا  ۵0فاصله چشم تا مانیتور:  •

 .ترلبه بالایی مانیتور در سطح چشم یا کمی پایین •

 .درجه ۲0تا  1۵زاویه دید رو به پایین:  •

 :کلید و ماوسصفحه .۴

 .مچ دست در امتداد ساعد باشد •

 .بندهای طبی استفاده کنیداز مچ •

 .کلید و در دسترس باشدماوس در کنار صفحه •

 :استراحت .۵

 .متری نگاه کنید ۲0ای در ثانیه به نقطه ۲0دقیقه،   ۲0هر : ۲0-۲0-۲0قانون  •

 .دقیقه از جای خود بلند شوید و راه بروید  ۵هر ساعت،  •

 .تمرینات کششی گردن، شانه و مچ را انجام دهید  •

 

 بهداشت فردی و عمومی  .۲.۲

 .ها را قبل از کار و بعد از استراحت بشوییددست •

 .طور مرتب تمیز کنیدکلید و ماوس را بهصفحه  •

 .از خوردن و آشامیدن کنار سیستم خودداری کنید •

 .در محیط کار از عطر و ادکلن تند استفاده نکنید •

 

 محیطیتوجهات زیست :  ۳فصل               

 مدیریت انرژی  .۳.۱

 .در زمان استراحت طولانی، مانیتور را خاموش کنید •
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 .ویندوز استفاده کنید Power Management از تنظیمات •

 .تاپ را همیشه به برق وصل نگذاریدلپ •

 .هنگام خروج از محل کار، تمام تجهیزات را خاموش کنید •

 

 کاهش مصرف کاغذ  .۳.۲

 .تا حد امکان از پرینت گرفتن خودداری کنید •

 .از پرینت دوطرفه استفاده کنید •

 .نویس استفاده کنیدروپرینت شده را مجدداً برای پرینت پیشکاغذهای یک •

 .بایگانی کنید PDF صورتاسناد را به •

 

 دفع صحیح تجهیزات  .۳.۳

 .های مخصوص بازیافت بیندازیدهای خالی را در محلها و کارتریجباتری •

 .تجهیزات الکترونیکی خراب را به مراکز مجاز بازیافت تحویل دهید  •

 .های عادی خودداری کنیداز دور ریختن تجهیزات الکترونیکی با زباله •

 

 بندی نهاییکلام پایانی و جمع  

ای استاندارد رسمی سازمان فنی و حرفه بر اساس کاربر اتوماسیون اداری برای شغل جزوه کامل و جامع آموزشی شما اکنون یک

 .را در اختیار دارید کشور

 .افزار استهای پایانی برای هر نرمهای عملی و پروژههای متعدد، تمرینهای مصوب، با جزئیات کامل، مثالاین جزوه شامل تمام سرفصل

 :های این جزوهویژگی

 شده منطبق با استاندارد آموزشی پیوست    

 افزار اصلینرم ۵شامل تمام    

 گام و کاملاً تشریحیبهتوضیح گام   

 نیازمناسب برای آموزش افراد مبتدی و بدون پیش   

 قابل استفاده برای مربیان و کارآموزان    

 آماده چاپ و تکثیر بدون نیاز به ویرایش    
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 :توصیه پایانی به مربیان

عنوان منبع اصلی تدریس در اختیار کارآموزان قرار دهید. در کنار آموزش تئوری، حتماً زمان کافی برای تمرین عملی و  توانید بهاین جزوه را می

 .های ذکر شده اختصاص دهیدانجام پروژه

 :توصیه پایانی به کارآموزان

سازی کنید. مهارت واقعی با تمرین مداوم به ها را پیادهها را انجام دهید و پروژهافزارها را باز کنید، تمرینتنها خواندن این جزوه کافی نیست. نرم

 .آیددست می

 

 شده توسط: مربی آموزش کاربر اتوماسیون اداری تهیه        
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